<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="it" lang="it">
<head>


    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <meta name="description" content="I dati sull&#039;erogazione del REI e del Reddito di cittadinanza . Va ricordato che l&#039;importo non è fisso ma è modulato sulla situazione economica della famiglia " />
<meta name="keywords" />
<meta name="og:title" content="Reddito di cittadinanza  e REI: gli importi " />
<meta property="og:title" content="I dati sull&#039;erogazione del REI e del Reddito di cittadinanza . Va ricordato che l&#039;importo non è fisso ma è modulato sulla situazione economica della famiglia " />
<meta name="og:description" content="I dati sull&#039;erogazione del REI e del Reddito di cittadinanza . Va ricordato che l&#039;importo non è fisso ma è modulato sulla situazione economica della famiglia " />
<meta property="og:description" content="I dati sull&#039;erogazione del REI e del Reddito di cittadinanza . Va ricordato che l&#039;importo non è fisso ma è modulato sulla situazione economica della famiglia " />
<meta name="twitter:title" content="Reddito di cittadinanza  e REI: gli importi " />
<meta name="twitter:description" content="I dati sull&#039;erogazione del REI e del Reddito di cittadinanza . Va ricordato che l&#039;importo non è fisso ma è modulato sulla situazione economica della famiglia " />
<meta name="og:url" content="https://www.fiscoetasse.com/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html" />
<meta property="og:url" content="https://www.fiscoetasse.com/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html" />
<meta name="og:image" content="https://cdn.fiscoetasse.com/resize/large/images/reddito-cittadinanza.png" />
<meta property="og:image" content="https://cdn.fiscoetasse.com/resize/large/images/reddito-cittadinanza.png" />
<meta name="language" content="it" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.fiscoetasse.com/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html" />
<link rel="amphtml" href="https://www.fiscoetasse.com/amp/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html" />
<script type="text/javascript" src="/assets/ff774e39/jquery.min.js"></script>
<title>Reddito di cittadinanza  e REI: gli importi  - FISCOeTASSE.com</title>
    <script type='text/javascript'
            src='https://platform-api.sharethis.com/js/sharethis.js#property=5c6e88211ef90f001147ad15&product=social-analytics'
            async='async'></script>


    <link href="https://cdn.fiscoetasse.com/css/bootstrap/css/bootstrap.min.css" rel="stylesheet"/>
    <link href="https://cdn.fiscoetasse.com/css/portale/bootstrap.css" type="text/css" rel="stylesheet" media="screen"/>
    <link href="https://cdn.fiscoetasse.com/css/portale/print_bootstrap.css" type="text/css" rel="stylesheet" media="print"/>
    <link href="/css/portale/general_style.css" type="text/css" rel="stylesheet"/>

    <link rel="shortcut icon" href="https://cdn.fiscoetasse.com/img/portale/icons/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://cdn.fiscoetasse.com/img/portale/icons/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="image_src" href="https://cdn.fiscoetasse.com/img/portale/Fiscoetasse_logo.gif"/>
    <link rel="alternate" type="application/rss+xml" title="FiscoeTasse.com"
          href="/feed"/>

    <link href="https://cdn.fiscoetasse.com/css/font-awesome/css/font-awesome.min.css" rel="stylesheet">

    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/portale/fiscoetasse_logo_og.gif"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/1.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/2.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/3.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/4.jpg"/>

    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Fisco e Tasse"/>
    <meta name="twitter:site" content="@fiscoetasse"/>
    <meta name="twitter:domain" content="Fisco e Tasse"/>
    <meta name="twitter:creator" content="@fiscoetasse"/>
	
	

    <script type="text/javascript" src="https://cdn.fiscoetasse.com/js/portale/jquery.form.js"></script>
    <script type="text/javascript" src="https://cdn.fiscoetasse.com/css/bootstrap/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="https://cdn.fiscoetasse.com/js/portale/fet.min.js"></script>
    <script type="text/javascript" src="https://cdn.fiscoetasse.com/js/markerclusterer/fiscoprofessionisti.js"></script>
    
	
		
	
	<script>
    dataLayer = [{
		
		 'portalPageEditorId': '36',  'portalPageTag': 'reddito-di-cittadinanza',	 'portalPageType': 'news', 
        'serverNode': 'H122',
        'layout': 'portalMain'

    }];

</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MLMDTV');</script>
<!-- End Google Tag Manager -->

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLMDTV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="ads-hidden">
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/21670494/fiscoetasse_com_skin_banner', [1, 1]).display();
            </script>
        </div>

        <div class="ads-hidden">
            <!-- Tag for MAGGIOLI - FISCOETASSE - MASTHEAD placement -->
            <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        </div>
	
	
        <script>


            // GPT slots
            var gptAdSlots = [];

            googletag.cmd.push(function () {
                googletag.pubads().enableAsyncRendering();

                // Define the first slot
                gptAdSlots[0] = googletag.defineSlot('/21670494/fiscoetasse_com_leaderboard_ros_728x90', [728, 90], 'div-gpt-ad-1335534133378-0').addService(googletag.pubads());


                gptAdSlots[1] = googletag.defineSlot('/21670494/fiscoetasse_com_rettangolo_medio_laterale_ros_300x250', [300, 250], 'div-gpt-ad-1335534133378-2').addService(googletag.pubads());

                gptAdSlots[2] = googletag.defineSlot('/21670494/fiscoetasse_com_rettangolo_medio_ros_300x250', [300, 250], 'div-gpt-ad-1335534133378-3').addService(googletag.pubads());


                gptAdSlots[3] = googletag.defineSlot('/21670494/fiscoetasse__rettangolomedio_autopromo_300x250', [300, 250], 'div-gpt-ad-1465392345440-0').addService(googletag.pubads());

                gptAdSlots[4] = googletag.defineSlot('/21670494/FiscoeTasse_600x150', [600, 150], 'div-gpt-ad-1469604036268-0').addService(googletag.pubads());

                gptAdSlots[5] = googletag.defineSlot('/21670494/fiscoetasse_com_rettangolo_3_1_ros_300x100', [300, 100], 'div-gpt-ad-1335534133378-1').addService(googletag.pubads());

                gptAdSlots[6] = googletag.defineSlot('/42150330/Fiscoetasse/Fiscoetasse_below_article', [[300, 250], [720, 100], 'fluid', [1, 1]], 'div-gpt-ad-1517480915793-0').addService(googletag.pubads());


                // Configure SRA
                googletag.pubads().enableSingleRequest();

                // Start ad fetching
                googletag.enableServices();
            });


        </script>
		

        <!-- fiscoetasse_com_leaderboard_ros_728x90 -->

        <div class="bdsBackgroundColor">

            <div class="container">


                <div class="col-md-12 hidden-xs hidden-sm text-center margin-4" id="banner728">

                    <div id='div-gpt-ad-1335534133378-0'>
                        <script type='text/javascript'>
                            googletag.display('div-gpt-ad-1335534133378-0');
                        </script>
                    </div>

                </div>


            </div>
        </div>
		
<link href="https://cdn.fiscoetasse.com/css/barradisistema.css" rel="stylesheet" type="text/css" />

 <div class="bdsBackground" style="position:relative;z-index:1;background-color: transparent"> 

<div class="visible-xs visible-sm container">


<button type="button" class="btn btn-link" data-parent="#network-group" data-toggle="collapse" data-target="#network-collapse-menu"><span class="glyphicon glyphicon-align-justify"></span> Scopri il network FISCOeTASSE.com</button>

<div id="network-collapse-menu" class="collapse">

<ul class="list-unstyled"> 
<li><a target="_top" href="https://www.fiscoetasse.com" title="FISCOeTASSE.com" class="btn btn-link" ><span class="glyphicon glyphicon-chevron-right"></span>  FISCOeTASSE.com</a></li>
<li><a target="_top" href="https://www.fiscoetasse.com/blog" title="FISCOeTASSE BLOG" class="btn btn-link" ><span class="glyphicon glyphicon-chevron-right"></span> Blog</a></li>

<li><a target="_top" href="https://www.fiscoetasse.com/forum" title="FISCOFORUM"  class="btn btn-link"><span class="glyphicon glyphicon-chevron-right"></span> FISCO FORUM</a></li>

<li><a target="_top" href="https://www.fiscoetasse.com/sitecenter" title="SITECENTER" class="btn btn-link"><span class="glyphicon glyphicon-chevron-right"></span> SiteCenter</a></li>


<li><a target="_top" href="https://www.fiscoetasse.com/BusinessCenter" title="BUSINESSCENTER" class="btn btn-link"><span class="glyphicon glyphicon-shopping-cart"></span> BusinessCenter</a></li>

<li><a target="_top" href="https://www.fiscoetasse.com/abbonamenti" title="ABBONAMENTI" class="btn btn-link"><span class="glyphicon glyphicon-certificate"></span> Abbonamenti</a></li>

<li><a target="_top" href="https://www.fiscoetasse.com/fiscoprofessionisti" title="FISCO PROFESSIONISTI" class="btn btn-link"><span class="glyphicon glyphicon-chevron-right"></span> FISCO PROFESSIONISTI</a></li>


<li><a target="_top" href="http://www.larevisionelegale.it" title="REVISIONE LEGALE" class="btn btn-link"><span class="glyphicon glyphicon-chevron-right"></span> Revisione Legale</a></li>
</ul>

</div>
</div>
<div class="hidden-xs hidden-sm ">
<div id="bdsMenu"  >


<a target="_top" href="https://www.fiscoetasse.com" title="FISCOeTASSE.com" class="bds_fiscoetasse_selected bds_fiscoetasse_position">
</a>

<a target="_top" href="https://www.fiscoetasse.com/blog" title="FISCOeTASSE BLOG" class="bds_fiscoblog bds_fiscoblog_position" >
</a>

<a target="_top" href="https://www.fiscoetasse.com/forum" title="FISCOFORUM" class="bds_fiscoforum bds_fiscoforum_position" >

</a>

<a target="_top" href="https://www.fiscoetasse.com/sitecenter" title="SITECENTER" class="bds_sitecenter bds_sitecenter_position">
</a>


<a target="_top" href="https://www.fiscoetasse.com/BusinessCenter" title="BUSINESSCENTER" class="bds_businesscenter bds_businesscenter_position">
</a>

<a target="_top" href="https://www.fiscoetasse.com/abbonamenti" title="ABBONAMENTI" class="bds_abbonamenti bds_abbonamenti_position">
</a>

<a target="_top" href="https://www.fiscoetasse.com/fiscoprofessionisti" title="FISCO PROFESSIONISTI" class="bds_fiscoprofessionisti bds_fiscoprofessionisti_position">

</a>

<a target="_top" href="http://www.larevisionelegale.it" title="REVISIONE LEGALE" class="bds_revisionelegale bds_revisionelegale_position">

</a>
</div>
</div>
</div>
<div id="general-container" class="container bgWhite well-ft-left-right">

    <div class="row">
        <div class="col-md-12 hidden-xs hidden-sm ">&nbsp;</div>
    </div>


    <div id="header" class="row">

        <div class="col-xs-12 text-center col-sm-6 col-lg-3 col-md-4"><a class="btn"
                                                                         href="http://www.fiscoetasse.com"><img
                        src="https://cdn.fiscoetasse.com/img/portale/Fiscoetasse_logo.gif" width="234" height="50"
                        alt="FISCOeTASSE.com"/></a></div>

        <div class="col-sm-6 text-center col-md-5 col-lg-4 hidden-xs">
            <div class="row">
                <div class="col-md-12 hidden-xs hidden-sm small">&nbsp;</div>
            </div>
			<div class="margin-4"><form class="form-inline" name="search" action="/risultati" method="get">		<input name="q" id="q" class="form-control" placeholder="Cerca articolo" type="text" value="" /><input name="" class="btn btn-fp btn-ft form-control" type="submit" value="Cerca" />

	</form>	
</div>
	        </div>

        <div class="col-md-3 col-lg-2 hidden-xs hidden-sm">

            <ul class="list-unstyled minimenu">
                <li><a href="https://www.fiscoetasse.com/BusinessCenter/" class="small">
                        <span class="glyphicon glyphicon-shopping-cart"> </span> Vai al BusinessCenter
                    </a></li>
                <li><a href="https://www.fiscoetasse.com/BusinessCenter/Area-Riservata" class="small">
                        <span class="glyphicon glyphicon-question-sign"> </span> Accedi all'area riservata
                    </a></li>
                <li><a href="https://www.fiscoetasse.com/BusinessCenter/assistenza" class="small">
                        <span class="glyphicon glyphicon-phone-alt"> </span> Assistenza acquisti
                    </a></li>
                <li><a href="https://newsletter.fiscoetasse.com/?p=subscribe&id=14" class="small">
                        <span class="glyphicon glyphicon-envelope"> </span> Iscriviti alla newsletter
                    </a></li>
            </ul>

        </div>

        <div class="col-lg-3 hidden-xs hidden-sm hidden-md text-right">
			        <div class="text-left">
			<!-- Modal -->
<div class="modal fade" id="assistenzaModal" tabindex="-1" role="dialog" aria-labelledby="assistenzaModal"
     aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="assistenzaModal"><span class="glyphicon glyphicon-earphone"></span>
                    Assistenza</h4>
            </div>
            <div class="modal-body">

                <!-- <div class="alert alert-info">Prima di contattarci consulta la sezione <a class="btn btn-default btn-sm" href="/BusinessCenter/domandefrequenti"><span class="glyphicon glyphicon-info-sign"></span> Domande Frequenti sugli Abbonamenti</a></div> -->
				
				<span class="glyphicon glyphicon-phone-alt"></span> Telefono: <b>051/223459</b>
<br/>L'assistenza telefonica &egrave; attiva dalle 9:30 alle 13:00 e dalle 15:00 alle 18:30 dal luned&igrave; al venerd&igrave; nei giorni non festivi.
<br /><br />

<span class="glyphicon glyphicon-envelope"></span> E-mail: <a href="/cdn-cgi/l/email-protection#533a3d353c13353a20303c3627322020367d303c3e"><span class="__cf_email__" data-cfemail="8ee7e0e8e1cee8e7fdede1ebfaeffdfdeba0ede1e3">[email&#160;protected]</span></a>



            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
            </div>
        </div>
    </div>
</div>


<!-- Modal -->
<div class="modal fade" id="lostpasswordModal" tabindex="-1" role="dialog" aria-labelledby="lostpasswordModal"
     aria-hidden="true">
    <div class="modal-dialog ">
        <div class="modal-content">

            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title"><span class="glyphicon glyphicon-question-sign"></span> Hai dimenticato la
                    password?</h4>
            </div>
            <div class="modal-body ">


                <p>Inserisci l'e-mail con la quale ti sei registrato su FISCOeTASSE.com</p>

                <form action="/BusinessCenter/jsonlostpassword.php" id="modulo_lostpassword" class="form-horizontal"
                      method="post" enctype="multipart/form-data" role="form">


                    <div id="lostpasswordEmailGroup" class="form-group">
                        <label for="lostpasswordEmail" class="control-label col-sm-3 ">E-Mail</label>
                        <div class="col-sm-9">
                            <input class="form-control" type="text" name="lostpasswordEmail" id="lostpasswordEmail"/>
                        </div>
                    </div>


                    <div class="form-group">
                        <div class="col-sm-3"></div>
                        <div class="col-sm-9">
                            <button class="btn btn-primary " type="submit" id="lostpasswordSubmit"><span
                                        class="glyphicon glyphicon-arrow-right"></span> Recupera Password
                            </button>
                        </div>
                    </div>

                </form>


                <div id="outputLostpassword"></div>


            </div>

        </div>
    </div>
</div>


<!-- Modal -->
<div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModal" aria-hidden="true">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">

            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title"><span class="glyphicon glyphicon-log-in"></span> Sei gi&agrave; utente di
                    FISCOeTASSE.com? Entra</h4>
            </div>
            <div class="modal-body ">

                <div class="row">
                    <div class="col-sm-8">
                        <p>
                            Entra con le tue credenziali BusinessCenter o SiteCenter.
                            <button class="btn btn-default btn-xs" href="#lostpasswordModal" data-dismiss="modal"
                                    data-toggle="modal"><span class="glyphicon glyphicon-question-sign"></span> Password
                                dimenticata?
                            </button>
                        </p>

                        <form action="/BusinessCenter/jsonlogin.php" id="modulo_login" class="form-horizontal"
                              method="post" enctype="multipart/form-data" role="form">

                            <input type="hidden" name="pageFrom" value="/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html"/>

                            <div id="emailGroup" class="form-group">
                                <label for="email" class="control-label col-sm-3 ">E-Mail</label>
                                <div class="col-sm-9">
                                    <input class="form-control" type="text" name="email" id="email"/>
                                </div>
                            </div>

                            <div id="passwordGroup" class="form-group">
                                <label for="password" class="control-label col-sm-3 ">Password</label>
                                <div class="col-sm-9">
                                    <input class="form-control" type="password" name="password" id="password"/>

                                </div>
                            </div>

                            <div class="form-group">
                                <div class="col-sm-3">
                                
                                
                                    
                                </div>
                                <div class="col-sm-5">
                                    <div class="checkbox"><label> <input type="checkbox" checked="checked"
                                                                         name="ricordami" id="ricordami"/>
                                            Ricordami</label></div>
                                </div>

                                <div class="col-sm-4 text-right">
                                    <button class="btn btn-lg btn-fp btn-fo " type="submit" id="loginSubmit"><span
                                                class="glyphicon glyphicon-arrow-right"></span> Entra
                                    </button>

                                </div>
                            </div>


                        </form>
                       

                        <div id="outputLogin"></div>

                        <hr/>
                        <h4>Non sei ancora registrato su FISCOeTASSE.com? <a type="button" class="btn btn-fp btn-ft "
                                                                             href="/BusinessCenter/Registrazione-gratuita.html"><span
                                        class="glyphicon glyphicon-user"></span> Registrati</a></h4>
                    </div>


                    <div class="col-sm-4">
                        <div class="well">
                        <p>Oppure accedi con il tuo account Facebook o Google</p>

                        <a rel="nofollow" class="btn"
                           href="/BusinessCenter/sl_login-with.php?provider=Facebook&pageFrom=/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html"><img
                                    class="img-responsive" src='/BusinessCenter/login/facebook.png'></img></a> <br>
                        <a rel="nofollow" class="btn"
                           href="/BusinessCenter/sl_login-with.php?provider=Google&pageFrom=/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html"><img
                                    class="img-responsive" src='/BusinessCenter/login/google.png'></img></a><br>

                    </div>
                    </div>


                </div>


            </div>

        </div>
    </div>
</div>




        </div>

        <div class="small">Accedi col tuo utente BusinessCenter:</div>
        <div>
            <a href="/BusinessCenter/Registrazione-gratuita.html" class="btn btn-md  btn-fp btn-ft">
                <span class="glyphicon glyphicon-user"></span>
                Registrati
            </a>
            <a data-toggle="modal" href="#loginModal" class="btn btn-md  btn-fp btn-ft">
                <span class="glyphicon glyphicon-arrow-right"></span>
                Entra
            </a>
        </div>
        <div class="small"><a class="btn btn-xs btn-link" href="/BusinessCenter/Registrazione-gratuita.html"> Scopri i vantaggi per gli utenti registrati!</a></div>
		
		
		

        </div>

    </div>

    <div id="menubar">
		


<div class="row navbar-ft margin-4">
	
<div class="navbar-header text-center">
			
<div class="btn-group">

<button type="button" class="navbar-toggle btn btn-default btn-fp btn-fo" data-parent="#nav-group" data-toggle="collapse" data-target="#navbar-collapse-categorie"><span class="glyphicon glyphicon-align-justify"></span> Categorie </button>

<button type="button" class="navbar-toggle btn btn-default btn-fp btn-ft" data-parent="#nav-group" data-toggle="collapse" data-target="#navbar-collapse-primopiano"><span class="glyphicon glyphicon-align-justify"></span> Primo Piano </button>
          
<button type="button" class="navbar-toggle btn btn-default" data-parent="#nav-group" data-toggle="collapse" data-target="#navbar-collapse-cerca"><span class="glyphicon glyphicon-search"></span>&nbsp;</button>

</div>

</div>
        
        
        
        
        
<div id="nav-group">
        
        <div class="panel panel-nav hidden-sm  hidden-md hidden-lg">
        <div id="navbar-collapse-categorie" class="collapse navbar-collapse">

	           <ul class="nav navbar-nav navbar-nav-ft">

    <li>
        <a href="/">HOME</a>
    </li>

    <li>
        <a href="/articoli/lista">ULTIME NOTIZIE</a>
    </li>

    <li><a class="" href="/canale/fisco">FISCO</a>        </li><li><a class="" href="/canale/diritto">DIRITTO</a>        </li><li><a class="" href="/canale/contabilita">CONTABILITÀ</a>        </li><li><a class="" href="/canale/lavoro">LAVORO</a>        </li><li><a class="" href="/canale/normativa">NORME</a>        </li><li><a class="" href="/canale/pmi">PMI</a>        </li>
    <li>
        <a href="/scadenzefiscali">SCADENZE</a>
    </li>

    <li>
        <a href="/info">INFO</a>
    </li>

    <li>
        <a href="/alexa">ALEXA</a>
    </li>


</ul>
        </div>
        </div>


        <div class="panel  panel-nav hidden-sm  hidden-md hidden-lg">
        <div id="navbar-collapse-primopiano" class="collapse navbar-collapse navbar-collapse-pp well ">

         <div class="col-md-2 col-sm-3">
    <h5 class="pull-left orange margin-6 hidden-xs" style="margin-right: 5px;"> IN PRIMO PIANO: </h5>
</div>
<div class="col-md-10 col-sm-9">
     <a class="btn  btn-xs btn-pp margin-2" href="/rottamazione-cartelle-esattoriali">Rottamazione ter - Pace fiscale 2019</a> <a class="btn  btn-xs btn-pp margin-2" href="/Legge_fallimentare_aggiornata">Codice della Crisi d'Impresa e dell'insolvenza</a> <a class="btn  btn-xs btn-pp margin-2" href="/unico_persone_fisiche">Redditi Persone Fisiche 2019</a> <a class="btn  btn-xs btn-pp margin-2" href="/dichiarazione_730">Dichiarazione 730/2019</a></div>

        </div>
        </div>
        
              <div class="panel  panel-nav hidden-sm  hidden-md hidden-lg">
        <div id="navbar-collapse-cerca" class="collapse navbar-collapse  well">
         
         
         <div class="margin-4"><form class="form-inline" name="search" action="/risultati" method="get">		<input name="q" id="q" class="form-control" placeholder="Cerca articolo" type="text" value="" /><input name="" class="btn btn-fp btn-ft form-control" type="submit" value="Cerca" />

	</form>	
</div>
	         
         
        </div>
        </div>

      
</div>
        
<div id="navbar-ft" class="collapse navbar-collapse navbar-collapse-ft">

         <ul class="nav navbar-nav navbar-nav-ft">

    <li>
        <a href="/">HOME</a>
    </li>

    <li>
        <a href="/articoli/lista">ULTIME NOTIZIE</a>
    </li>

    <li><a class="" href="/canale/fisco">FISCO</a>        </li><li><a class="" href="/canale/diritto">DIRITTO</a>        </li><li><a class="" href="/canale/contabilita">CONTABILITÀ</a>        </li><li><a class="" href="/canale/lavoro">LAVORO</a>        </li><li><a class="" href="/canale/normativa">NORME</a>        </li><li><a class="" href="/canale/pmi">PMI</a>        </li>
    <li>
        <a href="/scadenzefiscali">SCADENZE</a>
    </li>

    <li>
        <a href="/info">INFO</a>
    </li>

    <li>
        <a href="/alexa">ALEXA</a>
    </li>


</ul>

</div>

<div id="navbar-pp" class="collapse navbar-collapse navbar-collapse-pp margin-first">

         <div class="col-md-2 col-sm-3">
    <h5 class="pull-left orange margin-6 hidden-xs" style="margin-right: 5px;"> IN PRIMO PIANO: </h5>
</div>
<div class="col-md-10 col-sm-9">
     <a class="btn  btn-xs btn-pp margin-2" href="/rottamazione-cartelle-esattoriali">Rottamazione ter - Pace fiscale 2019</a> <a class="btn  btn-xs btn-pp margin-2" href="/Legge_fallimentare_aggiornata">Codice della Crisi d'Impresa e dell'insolvenza</a> <a class="btn  btn-xs btn-pp margin-2" href="/unico_persone_fisiche">Redditi Persone Fisiche 2019</a> <a class="btn  btn-xs btn-pp margin-2" href="/dichiarazione_730">Dichiarazione 730/2019</a></div>

</div>
</div>


    </div>

    <div class="row">

        <div class="col-md-8">
			        <!-- /21670494/fiscoetasse_espandibile_747x25-1-1 -->
    <div id='div-gpt-ad-1480671419906-0' style='line-height:0.1em;'>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
            googletag.pubads().definePassback('/21670494/fiscoetasse_espandibile_747x25-1-1', [1, 1]).display();
        </script>

    </div>
            <ol id="breadcrumb" class="contenutoInfo breadcrumb small">
        <li><a href="/">HOME</a></li>
		
            <li><a href="/canale/lavoro">LAVORO</a></li>
            <li>Lavoro</li>
            <li><a href="/rubrica_del_lavoro">La rubrica del lavoro </a></li>
		    </ol>



<div class="row">
    <div class="col-xs-12">
        <div class="row margin-4">
            <div class="col-xs-12 col-sm-7 col-md-7">
                <h4 class="contenutoInfo"><a href="/articoli/lista?tipo%5B0%5D=notizie">Rassegna stampa</a> Pubblicato il 03/05/2019</h4>

                <h1>Reddito di cittadinanza  e REI: gli importi </h1>
            </div>
            <div class="col-xs-12 col-sm-5 col-md-5">
                <img width="100%" class="img-responsive" title="reddito cittadinanza " src="https://cdn.fiscoetasse.com/resize/medium/images/reddito-cittadinanza.png" alt="reddito cittadinanza " />            </div>
        </div>
        <h2 class="ss">I dati sull'erogazione del REI e del Reddito di cittadinanza . Va ricordato che l'importo non è fisso ma è modulato sulla situazione economica della famiglia </h2>

        <div id="headline" class="well-ft well-grey hidden-xs hidden-sm col-md-12">

    <div class="col-md-6">

        <a class="btn btn-fp btn-fo" href="#commenti"><span class="glyphicon glyphicon-comment"> </span>
            Commenta!</a>

        <a class="btn btn-fp btn-ft" href="#" onClick="window.print()"><span class="glyphicon glyphicon-print"> </span> Stampa</a>

        
                <button type="button" class="btn btn-fp btn-ft" data-toggle="modal" data-target="#optin-pdf">
            <span class="glyphicon glyphicon-file"> </span> PDF
        </button>

        <!-- Modal -->
        <div class="modal fade" id="optin-pdf" tabindex="-1000" role="dialog" aria-labelledby="optin-pdfLabel">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title" id="optin-pdfLabel">PDF dell'articolo</h4>
                    </div>
                    <div class="modal-body">

                        <iframe frameBorder="0"  width="100%" height="350" src="https://www.fiscoetasse.com/optinpdf/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html">
                        </iframe>


                    </div>

                </div>
            </div>
        </div>
	
	         
    </div>

 
    <div class="col-md-6 text-right">
        <div class="sharethis-inline-share-buttons"></div>
    </div>


</div>
<!-- 
	-->

        <div id="correlati">
<div class="well-ft well-grey pull-right hidden-xs hidden-sm col-md-4 clearfix" style="margin-left: 6px">
<a name="correlati" id="correlati"></a>
<h4 class="well-ft-bottom" >Articoli correlati</h4>

	 <div class="small well-ft-bottom-small"><a title="Impatriati: il Decreto Crescita amplia le agevolazioni" href="/rassegna-stampa/26738-impatriati-il-decreto-crescita-amplia-le-agevolazioni.html">Impatriati: il Decreto Crescita amplia le agevolazioni</a></div>
	 <div class="small well-ft-bottom-small"><a title="Riders e lavoro digitale: in vigore legge regionale del Lazio " href="/rassegna-stampa/26731-riders-e-lavoro-digitale-in-vigore-legge-regionale-del-lazio-.html">Riders e lavoro digitale: in vigore legge regionale del Lazio </a></div>
	 <div class="small well-ft-bottom-small"><a title="Omesso versamento contributi: assolto l&#039;imprenditore" href="/rassegna-stampa/26735-omesso-versamento-contributi-assolto-l-imprenditore.html">Omesso versamento contributi: assolto l'imprenditore</a></div>
	 <div class="small well-ft-bottom-small"><a title="ISTAT: cresce il lavoro a tempo indeterminato " href="/rassegna-stampa/26736-istat-cresce-il-lavoro-a-tempo-indeterminato-.html">ISTAT: cresce il lavoro a tempo indeterminato </a></div>
	 <div class="small well-ft-bottom-small"><a title="Lavoro usurante: scadenza domanda  e istruzioni INPS" href="/rassegna-stampa/26652-lavoro-usurante-domanda-pensione-entro-il-1-maggio.html">Lavoro usurante: scadenza domanda  e istruzioni INPS</a></div>
	 <div class="small well-ft-bottom-small"><a title="Contributi sospesi per il sisma: istruzioni per i versamenti" href="/rassegna-stampa/26725-contributi-sospesi-per-il-sisma-istruzioni-per-i-versamenti.html">Contributi sospesi per il sisma: istruzioni per i versamenti</a></div>
	 <div class="small well-ft-bottom-small"><a title="Pensione Quota 100: il diritto non &quot;scade&quot;" href="/rassegna-stampa/26727-pensione-quota-100-il-diritto-non-scade-.html">Pensione Quota 100: il diritto non "scade"</a></div>
	 <div class="small well-ft-bottom-small"><a title="Flusso DMAG 2019 : novita per il 2° trimestre " href="/rassegna-stampa/26729-flusso-dmag-2019-novita-per-il-2-trimestre-.html">Flusso DMAG 2019 : novita per il 2° trimestre </a></div>

</div>
</div>

        <div class="schedacontenuto text-justify">
            <p>
	Il <a href="https://www.fiscoetasse.com/normativa-prassi/12784-reddito-di-cittadinanza-come-fare-la-domanda-e-requisiti-nella-circolare-inps.html"><strong>Reddito di cittadinanza</strong> </a>inizia ormai la prossima settimana il terzo mese di vita. Le domande possono essere&nbsp; inoltratenuovamente a partire dal 6 maggio .&nbsp;<strong><a href="https://www.fiscoetasse.com/rassegna-stampa/26452-reddito-e-pensione-di-cittadinanza-ecco-il-modello-di-domanda.html">&nbsp;(Qui i modelli per la richiesta)&nbsp;</a></strong>A fine aprile sono giunti i primi pagamenti per chi lo ha richiesto nel mese di Marzo.</p>
<p>
	Finora il bilancio della misura &egrave; meno esaltante di quanto previsto alla vigilia, con la <strong>previsione di un risparmio finanziario&nbsp; sulle spese</strong> preventivate che potrebbe arrivare al milione di euro . Infatti il nuovo presidente dell&#39;INPS Tridico ha specificato in una intervista che il tasso di rifiuto&nbsp; delle domande &egrave; pari a circa il&nbsp; 25 %. Le stime prevedono in totale circa 750.000 famiglie beneficiarie.In media, l&#39;importo di&nbsp; reddito di cittadinanza che &egrave; stato erogato nel mese di aprile &egrave; di 520 euro, ha affermato Tridico ma non sono pochi gli scontenti che hanno ricevuto meno di 100 euro.</p>
<p>
	Va ricordato infatti che <strong>il reddito di cittadinanza non ha un importo fisso</strong> di 780 euro ma <a href="https://www.fiscoetasse.com/approfondimenti/13330-calcolo-del-reddito-di-cittadinanza-.html"><strong>va calcolato per differenza rispetto al reddito </strong></a>che la famiglia gi&agrave; possiede. L&#39;integrazione arriva al massimo a 6000 euro annui , (500 mensili, cui vanno aggiunti eventualmente le quote per l&#39;affitto , 280 &euro; o per il mutuo prima casa , 150&euro;)</p>
<p>
	Il Mezzogiorno, come prevedibile, vede il pi&ugrave; alto numero di beneficiari. Sono 6 su 10&nbsp; di questi la maggior parte vive a Napoli,&nbsp; seguono poi per numero di domande accettate Roma, Palermo e Catania.</p>
<p>
	Nel frattempo &egrave; stato pubblicato&nbsp; sul sito INPS l&rsquo;<strong>Osservatorio sul Reddito di Inclusione (REI)</strong> con i dati relativi al periodo gennaio 2018 &ndash; marzo 2019. Dal 1 marzo 2019 infatti non piu possibile fare domanda in quanto le risorse sono state assorbite dal Fondo per il Reddito di Cittadinanza. Il REI veniva gestito dall&#39;INPS in collaborazione con i servizi sociali dei Comuni di residenza.</p>
<p>
	Risulta che<strong> nel corso dei 15 mesi&nbsp; di vita del ReI,&nbsp; ne hanno beneficiato&nbsp; 506 mila&nbsp; famiglie&nbsp; </strong>per un totale di <strong>1,4 milioni di persone.</strong> Anche in questo caso la maggior parte dei benefici sono stati erogati a nuclei residenti nelle regioni del Sud (68%); in particolare il 46% dei nuclei beneficiari di ReI, che rappresentano il 50% delle persone coinvolte, risiedono in sole due regioni: Campania e Sicilia; seguono&nbsp; Puglia, Lazio, Lombardia e Calabria .</p>
<p>
	Le prestazioni partite invece nel&nbsp; periodo gennaio - marzo 2019 sono 38 mila. <strong>L&rsquo;importo medio mensile &egrave; pari a 292 euro, </strong>con variazioni a livello territoriale&nbsp; &nbsp;dai 234 euro per la Valle d&#39;Aosta ai 324 euro per la Campania. Complessivamente le regioni del Sud hanno un valore medio del beneficio pi&ugrave; alto&nbsp; sia di quelle del Nord ( 50 euro ,+21%) che&nbsp; di quelle del Centro (33 euro , +12%).</p>
        </div>

                            <div class="well-ft well-blue margin-8"><p>
	Ti possono interessare l&#39;<a href="https://www.fiscoetasse.com/BusinessCenter/scheda/39346-reddito-di-cittadinanza-ebook-2019.html"><strong>e-book Reddito di Cittadinanza</strong></a> (PDF 39 pagine)<strong>&nbsp;</strong> e il videocorso&nbsp; &quot;<strong><a href="https://www.fiscoetasse.com/rassegna-stampa/26408-reddito-di-cittadinanza---videocorso-accreditato-in-diretta-e-differita.html">Reddito di cittadinanza</a>:&nbsp;<a href="https://www.fiscoetasse.com/rassegna-stampa/26408-reddito-di-cittadinanza---videocorso-accreditato-in-diretta-e-differita.html">novit&agrave; e modalit&agrave; operative&quot;</a>&nbsp;</strong>, entrambi a cura della prof. Rocchina Staiano.</p>
<p>
	Ti potrebbe interessa il libro<a href="https://www.fiscoetasse.com/BusinessCenter/scheda/39777-concorso-navigator-2019-presso-anpal-kit-completo.html" title="Concorso Navigator 2019 presso ANPAL kit completo"> <strong>Concorso Navigator 2019 presso ANPAL kit completo</strong></a></p>
<p>
	Segui il nostro Dossier Gratuito sul <strong><a href="https://www.fiscoetasse.com/reddito_di_cittadinanza">Reddito di Cittadinanza&nbsp;</a>&nbsp;</strong>per restare aggiornato sulle novit&agrave;&nbsp;</p>
<p>
	&nbsp;</p>
</div>
                    
        <h4 class="contenutoInfo">Fonte: Inps</h4>

    </div>
</div>
        <div class="well-ft well-grey">
        <b>Tag:</b>
		
		
		<a href="/rubrica_del_lavoro">La rubrica del lavoro </a>, <a href="/reddito_di_cittadinanza">Reddito di cittadinanza</a>    </div>


        <div class="hidden-sm hidden-md hidden-lg">
            <div id='div-gpt-ad-1335534133378-2' style='width:300px; margin-left: auto; margin-right:auto'>
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1335534133378-2');
                </script>
            </div>
        </div>

        <div class="hidden-xs"
             style='position: relative; padding-bottom: 26.25%; padding-top: 35px; height: 0; overflow: hidden;'>
            <iframe style=' position: absolute; top:0; left: 0; width: 100%; height: 100%;'
                    src="https://newsletter.fiscoetasse.com/?p=subscribe&id=45&pageFrom=/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html" height="165"
                    width="560" allowfullscreen="" frameborder="0">
            </iframe>
        </div>
        <br/>
	
	



        <br/>
        <div class="row">

            <div class="col-xs-12">

                <div id='div-gpt-ad-1517480915793-0'>
                    <!-- NATIVE -->
                    <script type='text/javascript'>
                        googletag.display('div-gpt-ad-1517480915793-0');
                    </script>
                </div>

            </div>
        </div>
        <br/>
		

    <div id="prodotticorrelati" class="well-ft well-white col-xs-12 p-btm" xmlns="http://www.w3.org/1999/html">
        <h4 class="well-red well-ft">Prodotti per La rubrica del lavoro , Reddito di cittadinanza</h4>

                    <div class="row">

                
                    <div class="col-xs-6 col-sm-3 heightpr text-center">

                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39921-quiz-commentati-per-istruttore-direttivo-enti-locali.html">
                            <img class="img-responsive btn" title="prodotto_fiscoetasse" alt="prodotto_fiscoetasse" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891635495_8891635495.jpg"/></a>

                        <div class="height"><h5><a class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39921-quiz-commentati-per-istruttore-direttivo-enti-locali.html">Quiz commentati per istruttore direttivo Enti locali</a></h5></div>
                        <p rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39921-quiz-commentati-per-istruttore-direttivo-enti-locali.html"
                           class="small black tag_related_product">
                                                        <div class="height">
                                <del><h5 class="text-center old-price"> 32,00 &euro; + IVA</h5></del>
                                <p class="text-center text-correlati mb-0">IN PROMOZIONE A</p>
                                <h2 class="promozione mb-0">27,20 &euro; + IVA</h2>
                                <p class="text-center text-correlati"></p>
                            </div>
                        </a>

                    </div>
                
                    <div class="col-xs-6 col-sm-3 heightpr text-center">

                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39923-la-busta-paga-libro-carta.html">
                            <img class="img-responsive btn" title="prodotto_fiscoetasse" alt="prodotto_fiscoetasse" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891635341_8891635341.jpg"/></a>

                        <div class="height"><h5><a class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39923-la-busta-paga-libro-carta.html">La busta paga - Libro carta</a></h5></div>
                        <p rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39923-la-busta-paga-libro-carta.html"
                           class="small black tag_related_product">
                                                        <div class="height">
                                <del><h5 class="text-center old-price"> 18,00 &euro; + IVA</h5></del>
                                <p class="text-center text-correlati mb-0">IN PROMOZIONE A</p>
                                <h2 class="promozione mb-0">15,30 &euro; + IVA</h2>
                                <p class="text-center text-correlati"></p>
                            </div>
                        </a>

                    </div>
                
                    <div class="col-xs-6 col-sm-3 heightpr text-center">

                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39891-concorso-navigator-2019-presso-anpal-manuale-e-quiz.html">
                            <img class="img-responsive btn" title="prodotto_fiscoetasse" alt="prodotto_fiscoetasse" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891634870_8891634870.jpg"/></a>

                        <div class="height"><h5><a class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39891-concorso-navigator-2019-presso-anpal-manuale-e-quiz.html">Concorso NAVIGATOR 2019 presso ANPAL: Manuale e Quiz</a></h5></div>
                        <p rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39891-concorso-navigator-2019-presso-anpal-manuale-e-quiz.html"
                           class="small black tag_related_product">
                                                        <div class="height">
                                <del><h5 class="text-center old-price"> 26,00 &euro; + IVA</h5></del>
                                <p class="text-center text-correlati mb-0">IN PROMOZIONE A</p>
                                <h2 class="promozione mb-0">22,10 &euro; + IVA</h2>
                                <p class="text-center text-correlati"></p>
                            </div>
                        </a>

                    </div>
                
                    <div class="col-xs-6 col-sm-3 heightpr text-center">

                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39839-paghe-e-contributi-libro-carta.html">
                            <img class="img-responsive btn" title="prodotto_fiscoetasse" alt="prodotto_fiscoetasse" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891634504_8891634504.jpg"/></a>

                        <div class="height"><h5><a class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39839-paghe-e-contributi-libro-carta.html">Paghe e contributi - Libro carta</a></h5></div>
                        <p rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39839-paghe-e-contributi-libro-carta.html"
                           class="small black tag_related_product">
                                                        <div class="height">
                                <del><h5 class="text-center old-price"> 38,00 &euro; + IVA</h5></del>
                                <p class="text-center text-correlati mb-0">IN PROMOZIONE A</p>
                                <h2 class="promozione mb-0">32,30 &euro; + IVA</h2>
                                <p class="text-center text-correlati"></p>
                            </div>
                        </a>

                    </div>
                
            </div>
                    <div class="row">

                
                    <div class="col-xs-6 col-sm-3 heightpr text-center">

                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39778-inps-reddito-e-pensione-di-cittadinanza-modelli.html">
                            <img class="img-responsive btn" title="prodotto_fiscoetasse" alt="prodotto_fiscoetasse" src="https://cdn.fiscoetasse.com/resize/thumb/img/businesscenter/iconeprodotti/modulistica/modulistica-zip.png"/></a>

                        <div class="height"><h5><a class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39778-inps-reddito-e-pensione-di-cittadinanza-modelli.html">INPS - Reddito e Pensione di Cittadinanza Modelli</a></h5></div>
                        <p rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39778-inps-reddito-e-pensione-di-cittadinanza-modelli.html"
                           class="small black tag_related_product">
                                                    <p class="text-center text-correlati">GRATIS</p>
                        </a>

                    </div>
                
                    <div class="col-xs-6 col-sm-3 heightpr text-center">

                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39695-concorso-navigator-2019-presso-anpal-manuale-e-quiz.html">
                            <img class="img-responsive btn" title="prodotto_fiscoetasse" alt="prodotto_fiscoetasse" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891634849_8891634849_1_2.jpg"/></a>

                        <div class="height"><h5><a class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39695-concorso-navigator-2019-presso-anpal-manuale-e-quiz.html">Concorso NAVIGATOR 2019 presso ANPAL: Manuale e Quiz</a></h5></div>
                        <p rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39695-concorso-navigator-2019-presso-anpal-manuale-e-quiz.html"
                           class="small black tag_related_product">
                                                        <div class="height">
                                <del><h5 class="text-center old-price"> 34,00 &euro; + IVA</h5></del>
                                <p class="text-center text-correlati mb-0">IN PROMOZIONE A</p>
                                <h2 class="promozione mb-0">28,90 &euro; + IVA</h2>
                                <p class="text-center text-correlati"></p>
                            </div>
                        </a>

                    </div>
                
                    <div class="col-xs-6 col-sm-3 heightpr text-center">

                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39355--il-decreto-sicurezza-libro-di-carta.html">
                            <img class="img-responsive btn" title="prodotto_fiscoetasse" alt="prodotto_fiscoetasse" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891631640_8891631640.jpg"/></a>

                        <div class="height"><h5><a class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39355--il-decreto-sicurezza-libro-di-carta.html"> Il decreto sicurezza - Libro di carta</a></h5></div>
                        <p rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39355--il-decreto-sicurezza-libro-di-carta.html"
                           class="small black tag_related_product">
                                                    <div class="heightcr2"><p class="text-center text-correlati">SCARICALO A <h2 class="text-center promozione">32,00 &euro;</h2></p></div>
                        </a>

                    </div>
                
                    <div class="col-xs-6 col-sm-3 heightpr text-center">

                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/38227-gli-adempimenti-fiscali-dell-avvocato-libro-carta.html">
                            <img class="img-responsive btn" title="prodotto_fiscoetasse" alt="prodotto_fiscoetasse" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891628367_8891628367.jpg"/></a>

                        <div class="height"><h5><a class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/38227-gli-adempimenti-fiscali-dell-avvocato-libro-carta.html">Gli adempimenti fiscali dell'Avvocato - Libro Carta</a></h5></div>
                        <p rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/38227-gli-adempimenti-fiscali-dell-avvocato-libro-carta.html"
                           class="small black tag_related_product">
                                                        <div class="height">
                                <del><h5 class="text-center old-price"> 32,00 &euro; + IVA</h5></del>
                                <p class="text-center text-correlati mb-0">IN PROMOZIONE A</p>
                                <h2 class="promozione mb-0">27,20 &euro; + IVA</h2>
                                <p class="text-center text-correlati"> fino al 10/09/2019</p>
                            </div>
                        </a>

                    </div>
                
            </div>
            </div>

    <div class="row">
        <div class="col-xs-12">

            <a name="commenti" id="commenti"></a>
			
			<hr/>
<a name="formcommento"></a>
<div class="well-ft well-grey">
	<div class="well-ft well-white topBorderOrange">
<h4 id="FormCommento_Title" class="orange">Scrivi un commento</h4>
<div class="FormCommento_Nota"> I campi contrassegnati * sono obbligatori</div>
<div class="Form">
<form action="/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html" method="post"><input name="Commento[rispostaidcommento]" id="Commento_rispostaidcommento" type="hidden" />                <div class="FormCommento_RightColumn">
                    <div class="FormCommento_FieldBox">
                        <div class="FormCommento_FormLabel"><span class="blu13px"><label for="Commento_testo">Commento</label></span></div>
                        <div><textarea class="col-xs-12" name="Commento[testo]" id="Commento_testo"></textarea></div>
                        <div><span class="Alert11px"></span></span></div>
                    </div>
                </div>
                 
                
                <div class="FormCommento_LeftColumn">
                    <div class="FormCommento_FieldBox">
                        <div class="FormCommento_FormLabel"><span class="blu13px"><label for="Commento_autore" class="required">Nome <span class="required">*</span></label></span></div>
                        <div><input size="30" maxlength="120" class="FormCommento_Field" name="Commento[autore]" id="Commento_autore" type="text" /></div>
                        <div><span class="Alert11px"></span></div>
                    </div>
            
            
                    <div class="FormCommento_FieldBox">
                        <div class="FormCommento_FormLabel"><span class="blu13px"><label for="Commento_email" class="required">E-mail <span class="required">*</span></label> </span><span class="blu10px">(il tuo indirizzo non sara' pubblicato)</span></div>
                        <div><input size="30" maxlength="120" class="FormCommento_Field" name="Commento[email]" id="Commento_email" type="text" /></div>
                        <div><span class="Alert11px"></span></div>
                    </div>
                    
                    <div class="FormCommento_FieldBox">
                        <div><input id="ytCommento_notifica" type="hidden" value="0" name="Commento[notifica]" /><input name="Commento[notifica]" id="Commento_notifica" value="1" type="checkbox" /> <span class="blu10px"><label for="Commento_notifica">Mandami una e-mail se qualcuno mi risponde</label></span></div>
                        <div><span class="Alert11px"></span></div>
                    </div>
            
                    <div class="FormCommento_FieldBox">
                        <div class="FormCommento_FormLabel"><span class="blu13px"><label for="Commento_url">Sito internet</label></span></div>
<div><input size="30" maxlength="120" class="FormCommento_Field" value="http://" name="Commento[url]" id="Commento_url" type="text" /></div>
                        <div><span class="Alert11px"></span></div>
                    </div>
                                        <div class="FormCommento_FieldBox">
                                      		<div class="FormCommento_FormLabel"><span class="blu13px"><label for="Commento_verifyCode">Inserisci codice di verifica</label></span></div>
                   		<div class="FormCommento_Captha">
                              <table border="0" cellspacing="0" cellpadding="0">
                              <tr>
                                <td width="2%" valign="top"><input class="FormCommento_Codice" name="Commento[verifyCode]" id="Commento_verifyCode" type="text" /></td>
                                <td width="98%"><img id="yw0" src="/contenuto/captcha/v/5ccbef81de2e6" alt="" /></td>
                              </tr>
                        		</table>
                        </div>
                        <div><span class="Alert11px"></span></div>
                                        </div>
                            		</div>
				<div class="FormCommento_Btn" align="right"><input class="btn btn-fp btn-fo btn-lg" type="submit" name="yt0" value="Pubblica il tuo commento" /></div>
</form></div><!-- Form -->
</div></div>

        </div>
    </div>


        <div class="hidden-xs"
             style='position: relative; padding-bottom: 26.25%; padding-top: 35px; height: 0; overflow: hidden;'>


            <!-- /21670494/FiscoeTasse_600x150 -->
            <div id='div-gpt-ad-1469604036268-0' style='max-height:150px; width:600px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1469604036268-0');
                    });
                </script>
            </div>


        </div>
		
		

        </div>

        <div id="sidebar" class="col-md-4 hidden-xs hidden-sm well-ft-left well-white">
			

    <div class="well-ft well-white col-xs-12">
        <h4 class="well-ft text-center titolo-widget">Seguici sui social</h4>
        <div class="sharethis-inline-follow-buttons"></div>
    </div>

    <br/>

    <div class="clearfix"></div>
	
	
    <div class="well-grey">
        <!-- /21670494/fiscoetasse__rettangolomedio_autopromo_300x250 -->
        <div id='div-gpt-ad-1465392345440-0' class="st-ctn">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1465392345440-0');
            </script>
        </div>
    </div>
	
	
    <div class="clearfix"></div>
	
		        <div class="well-grey">
            <div id="Sidebar_Banner300">
                <div id='div-gpt-ad-1335534133378-2' class="st-ctn">
                    <script type='text/javascript'>
                        googletag.display('div-gpt-ad-1335534133378-2');
                    </script>
                </div>
            </div>
        </div><br/>
			
	
    <div class="well-ft well-white col-xs-12">
        <h4 class="well-ft text-center titolo-widget">Iscriviti al PODCAST</h4>

        <div class="m-0-half">
   
            <div class="col-xs-6">
                <a href="https://podcasts.apple.com/it/podcast/rassegna-di-fisco-e-tasse/id1458875716">
                    <img src="https://cdn.fiscoetasse.com/resize/small/images/apple_podcast.png" width="100%"
                         alt="fiscoetasse_applepodcast" class="img-responsive" title="fiscoetasse_applepodcast"/>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="https://open.spotify.com/show/7m1XtkQqdlRYiP5sjtv5yc">
                    <img src="https://cdn.fiscoetasse.com/resize/small/images/spotify_Icon.png" width="100%"
                         alt="fiscoetasse_spotifypodcast" class="img-responsive" title="fiscoetasse_spotifypodcast"/>
                </a>
            </div>
        </div>
    </div>
    
    <div class="well-ft well-white col-xs-12">
        <h4 class="well-ft text-center titolo-widget">LE NOSTRE SKILL - ALEXA</h4>

        <div class="col-md-6 text-center">
            <h4>FISCOeTASSE NOTIZIE</h4>
            <a href="http://bit.ly/fiscoetasse-alexanotizie">
                <img src="/img/portale/img_info/logo_skill_fiscoetasse_notizie.png" alt="fiscoetasse_notizie"
                     class="img-responsive" title="fiscoetasse_notizie"/>
            </a>
        </div>
        <div class="col-md-6 text-center">
            <h4>FISCOeTASSE<br/> &nbsp;</h4>
            <a href="http://bit.ly/fiscoetasse-alexa">
                <img src="/img/portale/img_info/logo_skill_fiscoetasse.png" class="img-responsive" alt="fiscoetasse"
                     title="fiscoetasse"/>
            </a>
        </div>
        <div class="col-xs-12 text-center">
            <a class="btn btn-sm btn-ft btn-fp alexa-tl" href="/alexa" target="_blank">SCOPRI FISCOeTASSE.com SU
                ALEXA</a>
        </div>
    </div>

    <div class="well-ft col-xs-12 bg-white">
        <h4 class="well-ft text-center st-app">Scarica le nostre APP!</h4>
        <table class="table mb-0">
            <tr>
                <td>
                    <img width="50" height="50"
                         src="https://cdn.fiscoetasse.com/img/portale/iconaapplibreriafiscoetasse.png" alt="fiscoetasse"
                         title="fiscoetasse" class="border-img"/></td>
                <td>
                    <div><h4>Libreria FISCOeTASSE</h4></div>
                    <div class="small">Circolari ed e-book</div>
                </td>
                <td>
                    <a href="https://play.google.com/store/apps/details?id=it.maggiolieditore.libreriafiscoetasse&hl=it">
                        <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_android.png"
                             alt="app-ios-fiscoetasse" title="app-ios-fiscoetasse"/>
                    </a>
                </td>
                <td>
                    <a href="https://itunes.apple.com/it/app/libreria-fisco-e-tasse/id1098543921?l=it">
                        <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_apple.png"
                             alt="app-android-fiscoetasse" title="app-android-fiscoetasse"/>
                    </a>
                </td>
            </tr>
            <tr>
                <td><img width="50" height="50"
                         src="https://cdn.fiscoetasse.com/img/portale/iconaappfiscoetassenews.png" alt="app-fiscoetasse"
                         title="app-fiscoetasse" class="border-img"/></td>
                <td>
                    <div><h4>FISCOeTASSE News</h4></div>
                    <div class="small">Tutte le notizie gratis</div>
                </td>
                <td>
                    <a href="https://play.google.com/store/apps/details?id=it.maggioli.android.fiscoetassenews">
                        <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_android.png"
                             alt="app-ios-fiscoetasse" title="app-ios-fiscoetasse"/>
                    </a>
                </td>
                <td>
                    <a href="https://itunes.apple.com/it/app/fisco-e-tasse-news/id819215995?l=it">
                        <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_apple.png"
                             alt="app-android-fiscoetasse" title="app-android-fiscoetasse"/>
                    </a>
                </td>

            </tr>
        </table>
    </div>


    <div class="clearfix"></div>
	
	    <div class="well-ft well-white">
        <h4 class="well-red well-ft">La Circolare Del Giorno</h4>

                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 03/05/2019</h6>

                <h5>

                    <a class="sidebar_cdg" rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39946-decreto-crescita-ecco-tutte-le-novita.html">Decreto crescita: ecco tutte le novità</a>                </h5>
            </div>
                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 02/05/2019</h6>

                <h5>

                    <a class="sidebar_cdg" rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39942-ecobonus-ed-ecotassa-per-lacquisto-di-veicoli.html">Ecobonus ed ecotassa per l’acquisto di veicoli</a>                </h5>
            </div>
                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 30/04/2019</h6>

                <h5>

                    <a class="sidebar_cdg" rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39934-scadenzario-maggio-2019.html">Scadenzario Maggio 2019 </a>                </h5>
            </div>
                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 30/04/2019</h6>

                <h5>

                    <a class="sidebar_cdg" rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39935-circolari-del-giorno-indice-aprile-2019.html">Circolari del giorno - Indice Aprile 2019</a>                </h5>
            </div>
                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 29/04/2019</h6>

                <h5>

                    <a class="sidebar_cdg" rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39926-ipotesi-di-conferimento-aspetti-fiscali.html">Ipotesi di conferimento: aspetti fiscali</a>                </h5>
            </div>
        
        <div><h5 class="text-center well-ft well-blue"><a href="https://www.fiscoetasse.com/abbonamenti/abbonamento/28954-abbonamento-circolare-del-giorno.html">Scopri le Circolari del Giorno!</a>
            </h5></div>

    </div>
	    <div class="well-grey">
        <!-- fiscoetasse_com_rettangolo_medio_ros_300x250 -->
        <div id='div-gpt-ad-1335534133378-3' class="st-ctn">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1335534133378-3');
            </script>
        </div>
    </div>

    <br/>
        
    <!--    -->
    <div class="well-grey text-center">
        <a href="https://www.fiscoetasse.com/BusinessCenter/Visure-On-Line.html">
            <img width="300" height="250" border="0" src="https://cdn.fiscoetasse.com/images/banner_visure.png"
                 alt="visure" title="visure"/>
        </a>
    </div>

    <br/>
	
	<div class="well-ft well-white">
	<h4 class="well-red well-ft">Tools Fiscali</h4>
	
                <div class="well-ft-bottom">
        <h5><a 0="sidebar_bc_tool" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39178-calcolo-credito-d-imposta-ricerca-e-sviluppo-excel.html">Calcolo Credito d'imposta Ricerca e Sviluppo (excel)</a>        
	        </h5>
	        <h6 class='contenutoInfo'>Scaricalo a 28,61 &euro; + IVA</h6>        </div>
                <div class="well-ft-bottom">
        <h5><a 0="sidebar_bc_tool" href="https://www.fiscoetasse.com/BusinessCenter/scheda/37896-industria-40-pacchetto-excel-ebook-video.html">Industria 4.0 - Pacchetto excel + eBook + Video</a>        
	        </h5>
	        <h6 class='contenutoInfo'>In PROMOZIONE a 91,92 &euro; + IVA invece di 151,54 &euro; + IVA fino al 31/12/2022</h6>        </div>
                <div class="well-ft-bottom">
        <h5><a 0="sidebar_bc_tool" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39626-fattura-professionista-regime-forfettario-excel.html">Fattura Professionista regime forfettario (excel)</a>        
	        </h5>
	        <h6 class='contenutoInfo'>Scaricalo a 15,49 &euro; + IVA</h6>        </div>
                <div class="well-ft-bottom">
        <h5><a 0="sidebar_bc_tool" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39638-fattura-ditta-individuale-regime-forfettario-excel.html">Fattura Ditta individuale regime forfettario (excel)</a>        
	        </h5>
	        <h6 class='contenutoInfo'>Scaricalo a 15,49 &euro; + IVA</h6>        </div>
                <div class="well-ft-bottom">
        <h5><a 0="sidebar_bc_tool" href="https://www.fiscoetasse.com/BusinessCenter/scheda/39641-fattura-agente-di-commercio-regime-forfettario-excel.html">Fattura Agente di commercio regime forfettario (excel)</a>        
	        </h5>
	        <h6 class='contenutoInfo'>Scaricalo a 15,49 &euro; + IVA</h6>        </div>
        </div>
	
	    <div class="well-ft well-white">

        <h3 class="well-ft" style="background-color: rgb(0, 160, 160);color:white;">ARTICOLI DA LaRevisioneLegale.it</h3>
                        <div class="well-ft-bottom" style="padding: 2px;">

                    
                    <h6 class="contenutoInfo">Pubblicato il 23/04/2019</h6>

                    <h5><a href="https://www.larevisionelegale.it/?p=13319/">Controllo qualita' nella revisione: la vigilanza del MEF dal 2020</a></h5>


                </div>
                                <div class="well-ft-bottom" style="padding: 2px;">

                    
                    <h6 class="contenutoInfo">Pubblicato il 19/04/2019</h6>

                    <h5><a href="https://www.larevisionelegale.it/?p=13317/">Il controllo di qualita' nella revisione: normativa e novitÃ </a></h5>


                </div>
                                <div class="well-ft-bottom" style="padding: 2px;">

                    
                    <h6 class="contenutoInfo">Pubblicato il 05/04/2019</h6>

                    <h5><a href="https://www.larevisionelegale.it/?p=13313/">Obbligatoria la certificazione del revisore per poter compensare il credito Ricerca e Sviluppo</a></h5>


                </div>
                    </div>
            <!--
    
    -->	
	        </div>

    </div>


    <div class="row">
        <div class="col-md-12 hidden-xs hidden-sm ">&nbsp;</div>
    </div>
    <div class="row">
        <div class="col-md-12 hidden-xs hidden-sm ">&nbsp;</div>
    </div>

    <div id="footer" class="row">
        <div class="col-xs-12">
			<div class="row banner-author">
    <div class="prova">
        <div class="col-sm-8">
            <div class="x-prmpt-section x-prompt-section-message">
                <h2 class="h-prompt">Gli Autori</h2>
                <p class="p-prompt">La redazione di FISCOeTASSE.com è formata da più di 50 professionisti altamente qualificati.</p>
            </div>
        </div>
        <div class="col-sm-4">
                <a href="https://www.fiscoetasse.com/autori/" class="btn btn-lg btn-fo btn-fp m-0" title="Vai alla lista dei Blogger">
                    Vai alla lista degli Autori
                </a>
        </div>
    </div>
</div>

<div class="well-ft well-grey">
    
    <a href="/chi-siamo">Chi siamo</a> |
    <a href="/autori">Autori</a> |

    <a rel="nofollow" href="http://www.maggioliadv.it">Pubblicit&agrave;</a> |
    <a href="/pages/privacy-policy.php">Privacy Policy</a> |
    <a href="/site/condizioniduso">Note Legali</a> |
    <a href="/pages/credits.php">Credits</a> |
    <a href="/contattaci">Contatti</a> |
    <a href="/lavoraconnoi">Lavora con noi</a> |
    <a href="/articoli/lista">Ultime notizie fiscali</a> |
    <a href="/ultimi-commenti">Ultimi commenti</a> |

    
    <div>
        
            </div>

    <div style="margin-top: 10px;border-top: #dbe1e6 1px solid; padding-top:10px;">
        <strong>Copyright 2000-2010 Fiscoetasse s.r.l. </strong>
        <br />
        <p>Galleria del Pincio 1, Bologna<br /><br />
            P.IVA: 13193220152 - Numero iscrizione REA BO-420028, Ufficio del Registro delle Imprese di Bologna, capitale sociale int.vers. 10.000,00 euro<br />
            Periodico Telematico Reg. Tribunale di Padova n. 1866 del 26/11/2003 - Direttore responsabile: Luigia Lumia.</p>
    </div>
</div>

<script type='application/ld+json'>{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"03/05/2019","dateModified":"03/05/2019","publisher":{"@type":"Organization","name":"FISCOeTASSE.com","logo":{"@type":"ImageObject","url":"https://cdn.fiscoetasse.com/img/portale/fiscoetasse_logo_hd_small.png","width":228,"height":50}},"copyrightYear":"1999","copyrightHolder":{"@type":"Organization","name":"FISCOeTASSE.com"},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.fiscoetasse.com/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/rassegna-stampa/26739-reddito-di-cittadinanza-e-rei-gli-importi-.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/canale/lavoro","name":"LAVORO"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/rubrica_del_lavoro","name":"Rubrica del lavoro"}}]}},"headline":"Reddito di cittadinanza  e REI: gli importi ","author":{"@type":"Person","name":"Redazione FISCOeTASSE.com","url":"https://www.fiscoetasse.com"},"description":"I dati sull'erogazione del REI e del Reddito di cittadinanza . Va ricordato che l'importo non \u00e8 fisso ma \u00e8 modulato sulla situazione economica della famiglia ","image":{"@type":"ImageObject","url":"https://cdn.fiscoetasse.com/resize/large/images/reddito-cittadinanza.png"}}</script>			
			
			
        </div>
		<style type="text/css">
#cookie-message {
z-index:19999;
text-align:center;
color: #656565;
left:0;
font-size: 12px;
position: fixed;
bottom: 0px;
width: 100%;
text-align: center;
background-color: #eaeaea;
border-top: 1px solid #656565;
display: none;
}
#cookie-message a:link, #cookie-message a:visited {
	color: #FFF;
}
#cookie-message a:hover {
	color: #FFF;
}
.cookie-pulsante
{
background-color: #434343; color: #FFF;
border:solid 1px #CDCDCD; font-size:12px;
display: inline-block; margin-left: 20px; cursor: pointer; padding:4px;
}
</style>

<script type="text/javascript">

/****************************** * privacy cookie *****************************/
var $ =jQuery.noConflict();
function setCookie(c_name,value,exdays) {
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/"; document.cookie=c_name + "=" + c_value;
}
function getCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';'); for(var i=0; i<ca.length; i++) {
var c = ca[i].trim();
if (c.indexOf(name) == 0) return c.substring(name.length,c.length); }
return ""; }
$(document).ready(function() {
if (getCookie("cookie-message-readed") == 1)
{ 
$("#cookie-message").hide();
}
else {
	$("#cookie-message").show();
	setCookie("cookie-message-readed",1 , 365);
}

$("#cookie-chiudi").click(function(){
	setCookie("cookie-message-readed",1 , 365); $("#cookie-message").hide();
}); });

</script>

<div id="cookie-message">Questo sito utilizza cookie di profilazione propri o di terze parti. Continuando a navigare su questo sito, accetti il servizio e gli stessi cookie. 
<button id="cookie-chiudi" class="cookie-pulsante">OK</button> <a class="cookie-pulsante" href="http://www.fiscoetasse.com/site/cookies">Maggiori informazioni</a> </div>		






<script type="text/javascript">
var google_tag_params = {
ecomm_prodid: "",
ecomm_pagetype: "other",
ecomm_totalvalue: ''
};
</script>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1020623446;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1020623446/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>






		
		
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('#yw0').after("<a class=\"link_blu10pxCaptcha\" id=\"yw0_button\" href=\"\/contenuto\/captcha\/refresh\/1\">Aggiorna il codice<\/a>");
jQuery(document).on('click', '#yw0_button', function(){
	jQuery.ajax({
		url: "\/contenuto\/captcha\/refresh\/1",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw0').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>
