<html>
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <title>Responsabilità contribuente per mancata presentazione dichiarazione dal commercialista - FISCOeTASSE.com </title>
    <meta name="description" content="Dichiarazioni fiscali omesse per condotta infedele del commercialista? Il contribuente non è sanzionabile"/>

        <meta name="og:image" content="https://cdn.fiscoetasse.com/resize/share/images/dqg8KuBkR6lU8qnblIgs8yvqhWGRghp8QrbiCKoH.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/resize/share/images/dqg8KuBkR6lU8qnblIgs8yvqhWGRghp8QrbiCKoH.jpg"/>

<link rel="amphtml" href="https://www.fiscoetasse.com/amp/approfondimenti/14203-responsabilita-contribuente-per-mancata-presentazione-dichiarazione-dal-commercialista.html"/>

    <meta name="og:title" content="Responsabilità contribuente per mancata presentazione dichiarazione dal commercialista"/>
    <meta property="og:title" content="Responsabilità contribuente per mancata presentazione dichiarazione dal commercialista"/>

    <meta name="og:description" content="Dichiarazioni fiscali omesse per condotta infedele del commercialista? Il contribuente non è sanzionabile"/>
    <meta property="og:description" content="Dichiarazioni fiscali omesse per condotta infedele del commercialista? Il contribuente non è sanzionabile"/>

    <meta name="twitter:title" content="Responsabilità contribuente per mancata presentazione dichiarazione dal commercialista"/>
    <meta name="twitter:description" content="Dichiarazioni fiscali omesse per condotta infedele del commercialista? Il contribuente non è sanzionabile"/>

    <meta property="og:image" content="https://cdn.fiscoetasse.com/images/og_image_version_one.png"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/images/og_image_version_two.png"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/2.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/3.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/4.jpg"/>

    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Fisco e Tasse"/>
    <meta name="twitter:site" content="@fiscoetasse"/>
    <meta name="twitter:domain" content="Fisco e Tasse"/>
    <meta name="twitter:creator" content="@fiscoetasse"/>

    <meta name="og:url" content="https://www.fiscoetasse.com/approfondimenti/14203-responsabilita-contribuente-per-mancata-presentazione-dichiarazione-dal-commercialista.html"/>
    <meta property="og:url" content="https://www.fiscoetasse.com/approfondimenti/14203-responsabilita-contribuente-per-mancata-presentazione-dichiarazione-dal-commercialista.html"/>

    <meta name="language" content="it"/>
    <meta name="robots" content="index,follow"/>

    <link rel="canonical" href="https://www.fiscoetasse.com/approfondimenti/14203-responsabilita-contribuente-per-mancata-presentazione-dichiarazione-dal-commercialista.html">
    <link rel="shortcut icon" href="https://cdn.fiscoetasse.com/img/portale/icons/favicon.ico">
    <script type="text/javascript" src="/js/app.js?id=8297b7361341ebed6521"></script>
    <link href="/css/app.css?id=701b0d6a9de44639b149" rel="stylesheet" type="text/css">

    <script type='text/javascript'
            src='https://platform-api.sharethis.com/js/sharethis.js#property=5c6e88211ef90f001147ad15&product=inline-share-buttons'
            async='async'></script>

    <link href="https://www.fiscoetasse.com/css/vendor/froala_styles.min.css" rel="stylesheet" type="text/css"/>

    
        <link rel="dns-prefetch" href="//exmarketplace.com">
        
        <link rel="preconnect" href="//cdn.exmarketplace.com">
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
        
        <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
        <script async src="https://cdn.exmarketplace.com/bidder/fiscoetasse/fiscoetasse_sf.dfp.js"></script>

        <link rel='prefetch' href='//videomatictv.com/dsp/show_w.js'>
        <link rel='prefetch' href='//videomatictv.com/dsp/insider_double8.js'>
        <script async
                src="https://videomatictv.com/dsp/insider_double8.js?desktop_id=43&desktop_w=680&desktop_h=416&mobile_id=339&mobile_w=352&mobile_h=198"></script>

    
    <style>[wire\:loading] {display: none;}[wire\:offline] {display: none;}[wire\:dirty]:not(textarea):not(input):not(select) {display: none;}</style>
</head>
<body>
<script src="/livewire/livewire.js?id=d7d975b5d122717a1ee0" data-turbolinks-eval="false"></script><script data-turbolinks-eval="false">if (window.livewire) {console.warn('Livewire: It looks like Livewire\'s @livewireScripts JavaScript assets have already been loaded. Make sure you aren\'t loading them twice.')}window.livewire = new Livewire();window.livewire_app_url = '';window.livewire_token = 'TZQ1FxDxFHy8algFntlwGr8ackcoQo0fm0gsSYDR';/* Make Alpine wait until Livewire is finished rendering to do its thing. */window.deferLoadingAlpine = function (callback) {window.addEventListener('livewire:load', function () {callback();});};document.addEventListener("DOMContentLoaded", function () {window.livewire.start();});var firstTime = true;document.addEventListener("turbolinks:load", function() {/* We only want this handler to run AFTER the first load. */if(firstTime) {firstTime = false;return;}window.livewire.restart();});document.addEventListener("turbolinks:before-cache", function() {document.querySelectorAll('[wire\\:id]').forEach(function(el) {const component = el.__livewire;const dataObject = {data: component.data,events: component.events,children: component.children,checksum: component.checksum,locale: component.locale,name: component.name,errorBag: component.errorBag,redirectTo: component.redirectTo,};el.setAttribute('wire:initial-data', JSON.stringify(dataObject));});});</script>

    <div class="">
    <!-- skin -->
    <div class="gptslot" data-adunitid="16"></div>
</div>
    <div class="bdsBackgroundColor">
    <div class="container">
        <div class="col-md-12 d-none d-sm-none d-md-none d-lg-block text-center" id="banner728">
            <div>
                <!-- Tag for MAGGIOLI - FISCOETASSE - MASTHEAD placement -->
                <div class="gptslot" data-adunitid="0"></div>
            </div>
        </div>
    </div>
</div>

<div class="bdsBackground d-none d-sm-none d-md-none d-lg-block"
     style="position:relative;z-index:1;background-color: transparent">
    <div id="bdsMenu">
        <a target="_top"
           href="https://www.fiscoetasse.com/?_ga=2.170602080.1149153491.1588248139-1287111589.1574767215"
           title="FISCOeTASSE.com" class="bds_fiscoetasse_selected bds_fiscoetasse_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/blog" title="FISCOeTASSE BLOG"
           class="bds_fiscoblog bds_fiscoblog_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/forum" title="FISCOFORUM"
           class="bds_fiscoforum bds_fiscoforum_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/sitecenter" title="SITECENTER"
           class="bds_sitecenter bds_sitecenter_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/BusinessCenter" title="BUSINESSCENTER"
           class="bds_businesscenter bds_businesscenter_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/abbonamenti" title="ABBONAMENTI"
           class="bds_abbonamenti bds_abbonamenti_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/fiscoprofessionisti" title="FISCO PROFESSIONISTI"
           class="bds_fiscoprofessionisti bds_fiscoprofessionisti_position">
        </a>

        <a target="_top" href="https://www.larevisionelegale.it" title="REVISIONE LEGALE"
           class="bds_revisionelegale bds_revisionelegale_position">
        </a>
    </div>
</div>

<!-- new bar -->
<nav class="navbar navbar-expand-md fixed-top navbar-light bg-light mb-4 d-block d-sm-block d-md-block d-lg-none">
    <div class="container-fluid">
        <div class="row align-items-center col-12 pt-2 pb-2 pl-0 pr-0 m-0">
            <div class="col-2 col-sm-3 pl-0">
                <button type="button" id="sidebarCollapse" class="btn toggle-icon">
                    <i class="fas fa-bars fa-2x"></i>
                </button>
            </div>
            <div class="col-8 col-sm-6 pr-5 pl-4">
                <a href="/" title="FISCOeTASSE.com" class="justify-content-center">
                    <img src="https://cdn.fiscoetasse.com/resize/original/images/fiscoetasse_logo_hd.png"
                         title="fiscoetasse"
                         class="img-fluid"
                         alt="FISCOeTASSE.com">
                </a>
            </div>
            <div class="col-2 col-sm-3 d-flex justify-content-end pr-0">
                <a href="#advancedsearch" data-toggle="modal" aria-expanded="false"
                   title="Modifica Ricerca">
                    <i class="fas fa-search fa-2x"></i>
                </a>
                <button type="button" class="border-0" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"
                        style="background: none;">
                    <i class="fas fa-user-circle fa-2x"></i>
                </button>
                <div class="dropdown-menu dropdown-menu-right pb-0 mb-0">
                    <ul class="list-unstyled components mb-0">
                                                    <li class="liprofile">
                                <h3><a class="pl-2 pr-2" title="Login" href="/login">Login</a></h3>
                            </li>
                            <li class="liprofile">
                                <h3><a class="pl-2 pr-2" title="Registrati"
                                       href="/BusinessCenter/Area-Riservata">Registrati</a></h3>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
</nav>

<nav id="sidebar-mobile">
    <div id="dismiss">
        <i class="fas fa-times mt-2"></i>
    </div>

    <div class="sidebar-header">
        <h3 class="text-white">Menù</h3>
    </div>

    <ul class="list-unstyled components">
        <li class="active">
            <a href="/" title="Home" data-toggle="collapse" aria-expanded="false">Home</a>
        </li>
        <li>
            <a title="Ultime Notizie" href="/articoli/lista">Ultime notizie</a>
        </li>
        <li>
            <a href="#primopiano" data-toggle="collapse" aria-expanded="false" class="dropdown-toggle"
               title="Primo Piano">Primo Piano</a>
            <ul class="collapse list-unstyled" id="primopiano">
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/risparmio-energetico-detrazione-55percento">Superbonus 110%</a>
                    </li>
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/dichiarazione_730">Dichiarazione 730/2021</a>
                    </li>
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/il_bilancio">Il bilancio d&#039;esercizio 2020</a>
                    </li>
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/rivalutazione_beni_di_impresa">Rivalutazione beni di impresa</a>
                    </li>
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/NextGenerationEU_e_RecoveryFund">Next Generation EU e Recovery Fund</a>
                    </li>
                            </ul>
        </li>
        <li>
            <a href="#homeSubmenu" data-toggle="collapse" aria-expanded="false" class="dropdown-toggle"
               title="Categorie">Categorie</a>
            <ul class="collapse list-unstyled" id="homeSubmenu">

                                    <li>
                        <a class="b-bottom" title="FISCO"
                           href="https://www.fiscoetasse.com/canale/fisco">FISCO</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="DIRITTO"
                           href="https://www.fiscoetasse.com/canale/diritto">DIRITTO</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="CONTABILITÀ"
                           href="https://www.fiscoetasse.com/canale/contabilita">CONTABILITÀ</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="LAVORO"
                           href="https://www.fiscoetasse.com/canale/lavoro">LAVORO</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="NORME"
                           href="https://www.fiscoetasse.com/canale/normativa">NORME</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="PMI"
                           href="https://www.fiscoetasse.com/canale/pmi">PMI</a>
                    </li>

                                <li>
                    <a class="b-bottom" title="Scadenze" href="/scadenzefiscali">Scadenze</a>
                </li>
            </ul>
        </li>
        <li>
            <a title="Blog" href="/blog">Blog</a>
        </li>
        <li>
            <a title="Fisco forum" href="/forum/">Fisco Forum</a>
        </li>
        <li>
            <a title="Sitecenter " href="/sitecenter">Site Center</a>
        </li>
        <li>
            <a title="Business center" href="/businesscenter">Business Center</a>
        </li>
        <li>
            <a title="Abbonamenti" href="/abbonamenti">Abbonamenti</a>
        </li>
        <li>
            <a title="Fisco professionisti" href="/abbonamenti">Fisco Professionisti</a>
        </li>
        <li>
            <a title="La revisione legale" href="https://www.larevisionelegale.it">La revisione legale</a>
        </li>
    </ul>

    <ul class="list-unstyled CTAs">
        <li>
            <a href="https://apple.co/2WPzX0A" title="Podcast FISCOeTASSE.com Apple" class="d-inline"
               target="_blank">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/apple_podcast.png" width="20%"
                     alt="fiscoetasse_applepodcast" class="img-fluid" title="Podcast FISCOeTASSE.com Apple">
            </a>
            <a href="https://spoti.fi/2M45hIn" title="Podcast FISCOeTASSE.com Spotify" class="d-inline"
               target="_blank">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/spotify_Icon.png" width="20%"
                     alt="fiscoetasse_spotifypodcast" class="img-fluid" title="Podcast FISCOeTASSE.com Spotify">
            </a>
            <a href="https://bit.ly/fiscoetasse-alexanotizie" class="d-inline" title="Alexa Skill Notizie">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/skillnotiziefiscoetasse.png"
                     alt="Skill FISCOeTASSE Notizie" class="img-fluid icon_alexa " title="fiscoetasse_notizie"
                     width="20%">
            </a>
        </li>

    </ul>
</nav>

<div class="container main-container">

    <div class="row pt-4 pb-3 d-none d-sm-none d-md-none d-lg-flex">

    <div class="text-center col-12 col-sm-12 col-md-5 col-lg-3 ">
        <a href="/" title="FISCOeTASSE.com">
            <img src="https://cdn.fiscoetasse.com/resize/original/images/fiscoetasse_logo_hd.png"
                 title="FISCOeTASSE.com"
                 class="img-fluid"
                 alt="FISCOeTASSE.com">
        </a>
    </div>

    <div
        class="col-sm-6 text-center col-md-7 col-lg-5 d-flex justify-content-center d-none d-sm-none d-md-block d-lg-block">
        <div class="d-none d-sm-none d-md-block d-lg-block">
            <div class="margin-4">

                <form class="form-inline d-none d-sm-block mb-0" name="search" action="/risultati" method="get"><input
                        name="q" id="q"
                        class="form-control"
                        placeholder="Cerca articolo"
                        type="text" value="">
                    <button type="submit" class="btn btn-primary form-control" name="">
                        <i class="fa fa-search"></i> CERCA
                    </button>
                </form>

                <div class="small">
                    <b>
                        <a href="#advancedsearch" data-toggle="modal" aria-expanded="false"
                           aria-controls="collapseExample">
                            Ricerca Avanzata Testuale <i class="fas fa-search-plus"></i>
                        </a>
                    </b>
                </div>
            </div>
        </div>
    </div>

    <div class="col-lg-4 d-none d-sm-none d-md-block text-right">

        
            <a href="/BusinessCenter/Registrazione-gratuita.html" title="Registrati"
               class="btn btn-primary">
                <nobr><i class="fas fa-user-plus"></i> Registrati</nobr>
            </a>

            <a href="https://www.fiscoetasse.com/login" class="btn btn-primary" title="Entra">
                <i class="fas fa-sign-in-alt"></i>
                Entra
            </a>


            <div class="small">
                <a href="/BusinessCenter/Registrazione-gratuita.html"
                   title="Registrazione gratuita">
                    <strong>
                        <i class="fas fa-plus-circle"></i> Scopri i vantaggi per gli utenti registrati!
                    </strong>
                </a>
            </div>
        
    </div>

</div>


<div class="navbar navbar-expand tipologie-bar pd-2 pb-2 d-none d-sm-none d-md-none d-lg-block">
    <ul class="nav navbar-nav d-flex justify-content-center nav-ft">
        <li>
            <a href="/BusinessCenter/" class="header-prodotti" title="Prodotti">Prodotti</a>
        </li>

        <li>
            <a href="/articoli/lista"
               class="header-articolilista "
               title="Ultime Notizie">ULTIME NOTIZIE</a>
        </li>

        <li>
            <a href="/raccomandati"
               class="header-raccomandati "
               title="Raccomandati">RACCOMANDATI</a>
        </li>

        <li>
            <a href="/leggidopo"
               class="header-leggidopo "
               title="Leggi dopo">LEGGI DOPO</a>
        </li>


                    <li>
                <a title="FISCO" class="header-FISCO"
                   href="https://www.fiscoetasse.com/canale/fisco">
                    FISCO
                </a>
            </li>

                    <li>
                <a title="DIRITTO" class="header-DIRITTO"
                   href="https://www.fiscoetasse.com/canale/diritto">
                    DIRITTO
                </a>
            </li>

                    <li>
                <a title="CONTABILITÀ" class="header-CONTABILITÀ"
                   href="https://www.fiscoetasse.com/canale/contabilita">
                    CONTABILITÀ
                </a>
            </li>

                    <li>
                <a title="LAVORO" class="header-LAVORO"
                   href="https://www.fiscoetasse.com/canale/lavoro">
                    LAVORO
                </a>
            </li>

                    <li>
                <a title="NORME" class="header-NORME"
                   href="https://www.fiscoetasse.com/canale/normativa">
                    NORME
                </a>
            </li>

                    <li>
                <a title="PMI" class="header-PMI"
                   href="https://www.fiscoetasse.com/canale/pmi">
                    PMI
                </a>
            </li>

        
        <li>
            <a href="/scadenzefiscali" title="Scadenze fiscali">SCADENZE</a>
        </li>

    </ul>
</div>


<div class="row pt-2 pb-4 d-none d-sm-none d-md-none d-lg-flex">
    <div class="col col-lg-2">
        <h5 class="text-orange mr-3 "> IN PRIMO PIANO: </h5>
    </div>
    <div class="col navbar-expand">
                    <a href="https://www.fiscoetasse.com/risparmio-energetico-detrazione-55percento" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Superbonus 110%">Superbonus 110% </a>
                    <a href="https://www.fiscoetasse.com/dichiarazione_730" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Dichiarazione 730/2021">Dichiarazione 730/2021 </a>
                    <a href="https://www.fiscoetasse.com/il_bilancio" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Il bilancio d'esercizio 2020">Il bilancio d'esercizio 2020 </a>
                    <a href="https://www.fiscoetasse.com/rivalutazione_beni_di_impresa" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Rivalutazione beni di impresa">Rivalutazione beni di impresa </a>
                    <a href="https://www.fiscoetasse.com/NextGenerationEU_e_RecoveryFund" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Next Generation EU e Recovery Fund">Next Generation EU e Recovery Fund </a>
        
    </div>

</div>
<!-- Modal -->
<div class="modal fade " id="advancedsearch" tabindex="-1000" role="dialog"
     aria-labelledby="advancedsearch-normativa">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h4 class="modal-title" id="advancedsearch-normativa">Ricerca Avanzata</h4>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true" class="small">Chiudi</span>
                </button>
            </div>
            <div class="card card-body border-0">
                <form class="mb-0" name="search" action="/risultati" method="get">
                    <div class="form-group">
                        <h5><label for="titolo_normativa">Ricerca Testuale</label></h5>
                        <input name="q" id="q" type="text" value=""
                               class="form-control font-weight-bold"
                               placeholder="Cerca per parole chiave">
                    </div>
                    <div class="card p-2">
                        <h4>Ricerca Normativa</h4>
                        <hr class="pt-0 mt-0"/>
                        <div class="form-row">
                            <div class="form-group col-lg-6">
                                <h5><label for="numero_normativa">Numero</label></h5>
                                <input type="text" class="form-control font-weight-bold" name="numero_normativa"
                                       value=""
                                       id="numero_normativa"
                                       placeholder="Inserisci numero normativa">
                            </div>
                            <div class="form-group col-lg-6">
                                <h5><label for="Data Pubblicazione">Data Pubblicazione</label></h5>
                                <div class="input-group date">
                                    <input type="text" class="form-control font-weight-bold" name="data"
                                           value=""
                                           placeholder="Seleziona Anno">
                                    <span class="input-group-addon">
                            <i class="glyphicon glyphicon-th"></i>
                        </span>
                                </div>
                            </div>
                        </div>
                    </div>
                    <button type="submit" class="btn btn-primary form-control mt-2" name="">
                        <i class="fa fa-search"></i> CERCA
                    </button>
                </form>
            </div>
        </div>
    </div>
</div>

        <div class="row">
        <div class="col col-sm-12 col-md-12 col-lg-8 col-xl-8 border-main">
            
            <div id='syTagContainer'></div>
    
    <div class="bg-light p-2 d-block mb-3 margin-breadcrumbs">
            <a href="https://www.fiscoetasse.com" title="Home" class="breadcrumb-nav">Home</a>
            <a href="https://www.fiscoetasse.com/canale/normativa" title="NORME" class="breadcrumb-nav">NORME</a>
            <a href="https://www.fiscoetasse.com/giurisprudenza" title="Giurisprudenza" class="breadcrumb-nav">Giurisprudenza</a>
    </div>

    <div class="row margin-4">

        <div class="col-12 col-sm-7 col-md-7 pr-0">
            <h4 class="contenutoInfo">
                <a href="/articoli/lista/tipo/speciali" title="speciale">Speciale</a>
                Pubblicato il 29/06/2021
            </h4>

            <h1>Responsabilità contribuente per mancata presentazione dichiarazione dal commercialista            </h1>

                            <h4 class="contenutoInfo">
                    di
                    
                        <a href="https://www.fiscoetasse.com/autore/249-dott-giuseppe-di-franco" title="">
                            Dott. Giuseppe Di Franco
                        </a>
                                                            </h4>
            
                            <h5 class="contenutoInfo">
                    <i class="fa fa-clock"></i>
                    Tempo di lettura: 2 minuti
                </h5>
            
        </div>

        <div class="col-12 col-sm-5 col-md-5 col-12 col-sm-5 col-md-5 pl-5 pl-lg-3 pr-5 pr-lg-3 pl-md-2 pr-md-3">
                                                <img width="100%" class="img-fluid shadow-img-article" title="truffa"
                         src="https://cdn.fiscoetasse.com/resize/medium/images/dqg8KuBkR6lU8qnblIgs8yvqhWGRghp8QrbiCKoH.jpg" alt="truffa">
                                    </div>

    </div>

    <h2 class="abstract">Dichiarazioni fiscali omesse per condotta infedele del commercialista? Il contribuente non è sanzionabile</h2>

    <div id="headline" class="card bg-light p-3">

    <div class="row">
        <div class="col-md-12">

            <a class="btn btn-primary btn-md btn-fo" href="#commenti" title="Commenti">
                <span class="fa fa-comment"> </span>
                Commenta
            </a>

            <a class="btn btn-primary btn-md d-none d-sm-none d-md-none d-lg-inline-block" href="#"
               onclick="window.print()" title="Stampa">
                <span class="fa fa-print"> </span>
                Stampa</a>

            <button type="button" class="btn btn-primary btn-md" data-toggle="modal" data-target="#optin-pdf">
                <span class="fa fa-file"> </span> PDF
            </button>

                            <button type="button" class="btn btn-primary btn-md btn-fo" data-toggle="modal"
                        data-target="#leggidopo" id="leggidopo-guest">
                    <span class="fa fa-star"> </span> Leggi Dopo
                </button>
            
            
        <!-- Modal leggidopo registrazione/login-->
            <div class="modal fade" id="leggidopo" tabindex="-1000" role="dialog"
                 aria-labelledby="leggidopo">
                <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <div class="modal-header">
                            <h4 class="modal-title" id="leggidopo"><i class="fas fa-star"></i> Accedere per salvare
                                l'articolo nei preferiti</h4>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                <span aria-hidden="true">×</span>
                            </button>
                        </div>
                        <div class="modal-body card p-3" id="leggidopo-box">
                            <div class="row">
    <div class="col-lg-6 mb-2 text-center">
        <h5 class="pb-3">Sei già utente di FISCOeTASSE.com?</h5>
        <a href="/login" title="Entra"
           class="btn btn-primary btn-md ">
            <i class="fas fa-sign-in-alt"></i>
            Entra
        </a>
        <br/>
    </div>
    <div class="col-lg-6 text-center border-left-login">
        <hr class="d-block d-lg-none"/>
        <h5 class="pb-3">Non sei ancora registrato ?</h5>
        <a href="/BusinessCenter/Registrazione-gratuita.html" title="Registrati"
           class="btn btn-primary btn-md btn-fo">
            <nobr><i class="fas fa-user-plus"></i> Registrati</nobr>
        </a>
        <div>
            <a class="small" href="/BusinessCenter/Registrazione-gratuita.html"
               title="Registrazione gratuita">
                <i class="fas fa-plus-circle"></i> Scopri i vantaggi per gli utenti registrati!
            </a>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Modal pdf -->
            <div class="modal fade" id="optin-pdf" tabindex="-1000" role="dialog"
                 aria-labelledby="optin-pdfLabel">
                <div class="modal-dialog" role="document">
                    <div class="modal-content">
                        <div class="modal-header">
                            <h4 class="modal-title" id="optin-pdfLabel">PDF dell'articolo</h4>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                <span aria-hidden="true">×</span>
                            </button>
                        </div>
                        <div class="modal-body">
                            <form wire:initial-data="{&quot;id&quot;:&quot;3j6XfyfZuGi75qYl4HuZ&quot;,&quot;name&quot;:&quot;contenuto-pdf-download&quot;,&quot;redirectTo&quot;:false,&quot;locale&quot;:&quot;it&quot;,&quot;events&quot;:[],&quot;eventQueue&quot;:[],&quot;dispatchQueue&quot;:[],&quot;data&quot;:{&quot;contenuto_id&quot;:56191,&quot;contenuto_pdf_url&quot;:&quot;https:\/\/www.fiscoetasse.com\/pdf\/approfondimenti\/14203-responsabilita-contribuente-per-mancata-presentazione-dichiarazione-dal-commercialista.html&quot;,&quot;contenuto_titolo&quot;:&quot;Responsabilit\u00e0 contribuente per mancata presentazione dichiarazione dal commercialista&quot;,&quot;request_url&quot;:null,&quot;event_category&quot;:&quot;ga-event-desktop-portale-articolo-sent-pdf&quot;,&quot;email&quot;:null,&quot;consenso_privacy&quot;:null,&quot;consenso_profilazione&quot;:0,&quot;status&quot;:null},&quot;children&quot;:[],&quot;checksum&quot;:&quot;44e9c6837448ce40e4a0ce7a9f6078bea3059f92c4d38498682c19866191f401&quot;}" wire:id="3j6XfyfZuGi75qYl4HuZ" class="p-3" wire:submit.prevent="submit">
    <input type="hidden" name="_token" value="TZQ1FxDxFHy8algFntlwGr8ackcoQo0fm0gsSYDR">    <div class="form-group">
        <label> Inserisci l'indirizzo Email a cui inviare il pdf:</label>
        <input type="text" class="form-control form-control-lg" name="email" wire:model.lazy="email"
               placeholder="Inserisci la tua email">


    </div>

    <div class="form-group">
            </div>


    <div class="form-group form-check mb-0">
        <label>
            <input type="checkbox" class="form-check-input" name="consenso_privacy" wire:model.lazy="consenso_privacy">
            Esprimo il consenso per la <a href="https://www.fiscoetasse.com/privacy4">privacy</a> e per l'invio di
            newsletter.
        </label>
        <div>
                    </div>
        <label>
            <input type="checkbox" class="form-check-input" name="consenso_profilazione"
                   wire:model.lazy="consenso_profilazione">
            Presto il consenso all’uso dei miei dati per ricevere proposte in linea con i miei interessi tra cui
            Circolari Gratuite, Omaggi e Buoni Sconto.
        </label>
    </div>

    <div class="form-group small text-muted">
        Ti invieremo la gratuitamente la nostra <i>famosa</i> rassegna fiscale, e ogni tanto ti segnaleremo e-book,
        software e circolari che potrebbero interessarti.
        Potrai disiscriverti quando vorrai e non comunicheremo mai a nessuno il tuo indirizzo e-mail.
    </div>


    <div class="d-flex justify-content-center mb-2">
        <button type="submit" class="btn btn-lg btn-primary btn-fo"
                onclick="dataLayer.push({'event': 'ga-event-desktop-portale-articolo-sent-pdf'});">
            INVIA PDF <i class="fas fa-download"></i>
        </button>
    </div>
</form>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="text-justify">
        <p><p>Sul solco di un percorso giurisprudenziale gi&agrave; esistente, in un recentissimo arresto la Corte di Cassazione ha nuovamente affermato che la responsabilit&agrave; del contribuente circa la corretta presentazione delle proprie dichiarazioni fiscali (qualora per tale attivit&agrave; il soggetto abbia affidato ad un professionista il mandato a trasmetterle) viene meno solo in caso di comportamento fraudolento del commercialista, finalizzato a mascherare il proprio inadempimento.</p></p>

        <div class="card card-body bg-light mb-3">
                            <h5><a href="#paragrafo1" title="Paragrafo 1">1) La sentenza della Corte di Cassazione</a></h5>
                                                                    </div>


                    <p class="contenutoInfo">L'articolo continua dopo la pubblicità</p>
            <div class="well-ft well-blue margin-8">
                <p><p>Ti potrebbe interessare l&#39;e-book &nbsp;<a href="https://www.fiscoetasse.com/BusinessCenter/scheda/42703-sanzioni-tributarie-penali-e-amministrative.html" rel="noopener noreferrer" target="_blank"><strong>Sanzioni tributarie penali e amministrative</strong></a>&nbsp; disponibile anche in<strong>&nbsp;</strong><a href="https://www.fiscoetasse.com/BusinessCenter/scheda/42890-sanzioni-tributarie-penali-e-amministrative.html" rel="noopener noreferrer" target="_blank"><strong>formato cartaceo</strong></a></p></p>
            </div>
        

                    <h3><a name="paragrafo1"></a>1) La sentenza della Corte di Cassazione </h3>
            <p>Con l&rsquo;ordinanza n. 15324 del 3 giugno 2021 la Corte di Cassazione ha affrontato il ricorso presentato da una contribuente a cui era stata contestata, al termine di una verifica fiscale, la mancata presentazione delle dichiarazioni fiscali per gli anni d&rsquo;imposta dal 2005 al 2008.&nbsp;</p><p>La ricorrente, per&ograve;, riteneva di non poter essere considerata responsabile per quanto avvenuto, visto che per la presentazione delle proprie dichiarazioni fiscali aveva conferito incarico al suo commercialista, determinando quindi, a suo avviso, una sua esclusione di responsabilit&agrave; ai sensi dell&rsquo;art. 6 del D.Lgs. n. 472/1997.</p><p>Per questo motivo aveva impugnato l&rsquo;avviso di accertamento dinanzi alla Commissione Tributaria Provinciale di Roma e vedendosi rigettare il ricorso aveva deciso di appellarsi alla Commissione Tributaria Regionale del Lazio, ma anche in questo caso il giudice di appello aveva rigettato il gravame.</p><p>Da qui il ricorso in Cassazione, che ha esaminato il caso stabilendo&nbsp;<em>in primis&nbsp;</em>che la CTR aveva affrontato troppo sbrigativamente la questione non avendo correttamente applicato il principio dell&rsquo;esenzione dalle sanzioni in favore del contribuente in caso di <strong>condotta infedele del commercialista. </strong></p><p>Per il principio in argomento i giudici di Piazza Cavour hanno ricordato quanto gi&agrave; espresso in merito alla responsabilit&agrave; del contribuente per omissioni del professionista nell&rsquo;ordinanza n. 11832 del 2016, secondo cui &ldquo;<em>il contribuente non assolve agli obblighi tributari con il mero affidamento ad un commercialista del mandato a trasmettere in via telematica la propria &nbsp;dichiarazione all&rsquo;Agenzia delle Entrate, essendo tenuto a vigilare affinch&egrave; tale mandato sia puntualmente adempiuto, sicch&eacute; la sua responsabilit&agrave; &egrave; esclusa solo in caso di comportamento fraudolento del professionista, finalizzato a mascherare il proprio inadempimento</em>&rdquo;<a href="#_ftn1" name="_ftnref1" target="_blank" title="">[1]</a>.</p><p>Gli ermellini hanno fatto notare che la CTR ha condiviso le conclusioni della CTP nel ritenere superficiale il comportamento tenuto dalla contribuente nella vicenda esaminata, ma nel fare ci&ograve; non ha minimamente considerato che il commercialista fosse stato condannato dal Tribunale di Roma per truffa e appropriazione indebita proprio ai danni della ricorrente, &nbsp;avendo fatto uso di mezzi fraudolenti volti a rilasciare alla cliente ricevute di pagamento fittizie (sentenza penale che, tra l&rsquo;altro, le ha riconosciuto un indennizzo pari ad &euro; 107.572,54).</p><p>Come espresso dai giudici di Cassazione, nel caso sottoposto al loro vaglio &egrave; mancata, da parte del giudice di appello, la verifica (alla stregua della decisione penale) della sussistenza di elementi idonei ad elidere la responsabilit&agrave; della contribuente e per questa ragione la sentenza della CTR &egrave; stata cassata e rinviata, per un nuovo esame, allo stesso organo giudicante in diversa composizione.</p><div id="ftn1"><p><a href="#_ftnref1" name="_ftn1" target="_blank" title="">[1]</a> Cos&igrave; anche Corte di Cassazione sentenze n. 25580 del 18/12/2015 e n. 6930 del 17/03/2017.</p></div>
        
        
        
        
        
    </div>

    
    <br/>

            <h4 class="contenutoInfo">Fonte immagine: Gerd Altmann da Pixabay</h4>
    
    <div id="sm-recommendations_desktop" class="d-none d-sm-none d-md-none d-lg-block sm_desktop_frame">
        <iframe width="100%" height="350" id="sm_reco_contenuti"
                style="margin: 0; padding: 0; overflow-y:hidden; overflow-x:hidden; border:none; background:#ffffff;"
                src="https://www.salesmanago.pl/ms/f4jgdu4at36z2qr3/default/FT-PRODUCT-RECOMMANDATION_DYNAMIC.htm?uuid=&contactId="></iframe>
    </div>

            <div class="card bg-light p-3 mb-3 d-block">
            <b>TAG:</b>
                            <a href="https://www.fiscoetasse.com/giurisprudenza" alt="Giurisprudenza"
                   title="Giurisprudenza" class="btn link_top">Giurisprudenza</a>
                            <a href="https://www.fiscoetasse.com/Accertamento_e_controlli" alt="Accertamento e controlli"
                   title="Accertamento e controlli" class="btn link_top">Accertamento e controlli</a>
                    </div>
    
    <div class="sharethis-inline-share-buttons"></div>

            <div class="d-none d-sm-none d-md-block"
     style='position: relative; padding-top: 35px; overflow: hidden;'>
    <!-- below_article -->
    <div class="gptslot" data-adunitid="1"></div>
</div>
    
    
    
    
    <div id="correlati" class="d-none d-sm-none d-md-none d-lg-block mt-3">
        <div class="well-ft  bg-light">
            <a name="correlati" id="correlati"></a>
            <h4 class="well-ft-bottom titolo-widget text-center pt-2 pb-2">
                <i class="fas fa-newspaper"></i>
                Articoli Correlati </h4>

                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Responsabilità contribuente per mancata presentazione dichiarazione dal commercialista"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/approfondimenti/14203-responsabilita-contribuente-per-mancata-presentazione-dichiarazione-dal-commercialista.html">
                                Responsabilità contribuente per mancata presentazione dichiarazione dal commercialista
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Licenziamento ritorsivo e soppressione del posto di lavoro"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/30657-licenziamento-ritorsivo-e-soppressione-del-posto-di-lavoro.html">
                                Licenziamento ritorsivo e soppressione del posto di lavoro
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Prestazioni di servizi e Iva: fatturazione all&#039;incasso o all&#039;effettuazione dell&#039;operazione"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/30562-prestazioni-di-servizi-e-iva-fatturazione-allincasso-o-alleffettuazione-delloperazione.html">
                                Prestazioni di servizi e Iva: fatturazione all&#039;incasso o all&#039;effettuazione dell&#039;operazione
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Possibile il lavoro autonomo occasionale anche per gli iscritti agli ordini professionali"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/30442-possibile-il-lavoro-autonomo-occasionale-anche-per-gli-iscritti-agli-ordini-professionali.html">
                                Possibile il lavoro autonomo occasionale anche per gli iscritti agli ordini professionali
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Quote di ammortamento deducibili anche se non annotate sui registri contabili"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/30510-quote-di-ammortamento-deducibili-anche-se-non-annotate-sui-registri-contabili.html">
                                Quote di ammortamento deducibili anche se non annotate sui registri contabili
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  ">
                        <h5>
                            <a title="Somministrazione, asporto e IVA: arrivano chiarimenti anche dall’Europa"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/30460-somministrazione-asporto-e-iva-arrivano-chiarimenti-anche-dalleuropa.html">
                                Somministrazione, asporto e IVA: arrivano chiarimenti anche dall’Europa
                            </a>
                        </h5>
                    </div>
                            
        </div>
    </div>

            <div class="d-none d-sm-none d-md-block"
     style='position: relative; padding-top: 35px; overflow: hidden;'>
    <!-- below_article -->
    <div class="gptslot" data-adunitid="2"></div>
</div>
    
    <div class="d-none d-xl-block sm_desktop_frame" style="width: 740px;">
        <iframe id="salesmanagoIframe"
                style="margin: 0; padding: 0; width:740px; height:310px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent; max-width:100%;"
                src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/CI-NL-NEWSLETTER-RASSEGNA-STAMPA-BOX-TEMPLATE2.htm"></iframe>
    </div>
    

    <div class="col-lg-12 bg-light p-2 d-block mb-3 mt-2 margin-breadcrumbs" id="commenti">
    <h2 class="text-center mb-3 mt-2">Lascia un commento </h2>
            <p class="text-center"> Accedi per poter inserire un commento</p>
    
    <div wire:initial-data="{&quot;id&quot;:&quot;mkCd2m4xYQIhfXXAX4i3&quot;,&quot;name&quot;:&quot;commento-form&quot;,&quot;redirectTo&quot;:false,&quot;locale&quot;:&quot;it&quot;,&quot;events&quot;:[],&quot;eventQueue&quot;:[],&quot;dispatchQueue&quot;:[],&quot;data&quot;:{&quot;idcontenuto&quot;:56191,&quot;autore&quot;:null,&quot;testo&quot;:null,&quot;rispostaidcommento&quot;:null,&quot;valutazione&quot;:false},&quot;children&quot;:[],&quot;checksum&quot;:&quot;5b84d54c74157dce9bd71000d39df7053da3cf931681f13d0c8a75812e3d71ac&quot;}" wire:id="mkCd2m4xYQIhfXXAX4i3" class="card">
    <div class="card-body">
                    <div class="row">
    <div class="col-lg-6 mb-2 text-center">
        <h5 class="pb-3">Sei già utente di FISCOeTASSE.com?</h5>
        <a href="/login" title="Entra"
           class="btn btn-primary btn-md ">
            <i class="fas fa-sign-in-alt"></i>
            Entra
        </a>
        <br/>
    </div>
    <div class="col-lg-6 text-center border-left-login">
        <hr class="d-block d-lg-none"/>
        <h5 class="pb-3">Non sei ancora registrato ?</h5>
        <a href="/BusinessCenter/Registrazione-gratuita.html" title="Registrati"
           class="btn btn-primary btn-md btn-fo">
            <nobr><i class="fas fa-user-plus"></i> Registrati</nobr>
        </a>
        <div>
            <a class="small" href="/BusinessCenter/Registrazione-gratuita.html"
               title="Registrazione gratuita">
                <i class="fas fa-plus-circle"></i> Scopri i vantaggi per gli utenti registrati!
            </a>
        </div>
    </div>
</div>
        
    </div>

</div>

    </div>

        </div>

        <div class="col-lg-4 col-xl-4">
            
             <div class="d-none d-sm-none d-md-none d-lg-block">
        <iframe id="salesmanagoIframe"
        style="margin: 0; padding: 0; width:380px; height:393px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent; max-width:100%;"
        src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/PROVA-CIRCOLARE-DEL-GIORNO_10Giorni_sidebar.htm"></iframe>

    </div>


<div class="well-ft d-none d-sm-none d-md-none d-lg-block mt-1">
    <h4 class="well-ft text-center titolo-widget">
        <i class="fas fa-thumbs-up"></i> Seguici sui social
    </h4>
    <div class="sharethis-inline-follow-buttons"></div>
</div>

    <div class="well-grey mt-2 d-none d-sm-none d-md-none d-lg-block">
        <!-- mid_sidebar -->
        <div class="gptslot" data-adunitid="3"></div>
    </div>

<div class="well-ft d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-ft text-center titolo-widget"><i class="fas fa-podcast"></i> Iscriviti al PODCAST</h4>

    <div class="row align-items-center">
        <div class="col text-right">
            <a href="https://apple.co/2WPzX0A" title="Podcast FISCOeTASSE.com Apple" target="_blank">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/apple_podcast.png" width="40%"
                     alt="fiscoetasse_applepodcast" class="img-fluid" title="Podcast FISCOeTASSE.com Apple"/>
            </a>
        </div>
        <div class="col">
            <a href="https://spoti.fi/2M45hIn" title="Podcast FISCOeTASSE.com Spotify" target="_blank">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/spotify_Icon.png" width="40%"
                     alt="fiscoetasse_spotifypodcast" class="img-fluid"
                     title="Podcast FISCOeTASSE.com Spotify"/>
            </a>
        </div>
    </div>

</div>

<div class="well-ft bg-white d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-ft text-center titolo-widget"><i class="fas fa-mobile-alt"></i> Scarica le nostre APP!</h4>
    <table class="table mb-0 app-table pr-0">
        <tbody>
        <tr>
            <td>
                <img width="50" height="50"
                     src="https://cdn.fiscoetasse.com/img/portale/iconaapplibreriafiscoetasse.png" alt="fiscoetasse"
                     title="fiscoetasse" class="border-img"></td>
            <td>
                <div><h4>Libreria FISCOeTASSE</h4></div>
                <div class="small">Circolari ed e-book</div>
            </td>
            <td>
                <a href="https://bit.ly/2m2jw3K" target="_blank" title="Ios App Fiscoetasse">
                    <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_android.png"
                         alt="app-ios-fiscoetasse" title="app-ios-fiscoetasse">
                </a>
            </td>
            <td>
                <a href="https://apple.co/2m9avFO" target="_blank" title="Android App Fiscoetasse">
                    <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_apple.png"
                         alt="app-android-fiscoetasse" title="app-android-fiscoetasse">
                </a>
            </td>
        </tr>
        <tr>
            <td><img width="50" height="50" src="https://cdn.fiscoetasse.com/img/portale/iconaappfiscoetassenews.png"
                     alt="app-fiscoetasse" title="app-fiscoetasse" class="border-img"></td>
            <td>
                <div><h4>FISCOeTASSE News</h4></div>
                <div class="small">Tutte le notizie gratis</div>
            </td>
            <td>
                <a href="https://bit.ly/2kOKtrt" target="_blank" title="Fiscoetasse App">
                    <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_android.png"
                         alt="app-ios-fiscoetasse" title="app-ios-fiscoetasse">
                </a>
            </td>
            <td>
                <a href="https://apple.co/2m9Ggyz" target="_blank" title="Fiscoetasse App">
                    <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_apple.png"
                         alt="app-android-fiscoetasse" title="app-android-fiscoetasse">
                </a>
            </td>
        </tr>
        </tbody>
    </table>
</div>

<div class="well-ft d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-red well-ft text-center titolo-widget">
        <i class="fa fa-calendar-day text-white"></i>
        La Circolare Del Giorno
    </h4>

    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="L’Ivafe e la compilazione del quadro RW"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/44556-livafe-e-la-compilazione-del-quadro-rw.html">
                L’Ivafe e la compilazione del quadro RW
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 4,71 € + IVA
            </h6>
            </div>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="L’IVIE e la compilazione quadro RW"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/44553-livie-e-la-compilazione-quadro-rw.html">
                L’IVIE e la compilazione quadro RW
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 4,71 € + IVA
            </h6>
            </div>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="Bonus adeguamento ambienti di lavoro nel mod. Redditi "
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/44538-bonus-adeguamento-ambienti-di-lavoro-nel-mod-redditi.html">
                Bonus adeguamento ambienti di lavoro nel mod. Redditi 
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 4,71 € + IVA
            </h6>
            </div>
    <div class="">
        <h5>
            <a class="sidebar_bc_tool" title="Pacchetto contributi a fondo perduto DL Sostegni bis"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/44541-pacchetto-contributi-a-fondo-perduto-dl-sostegni-bis.html">
                Pacchetto contributi a fondo perduto DL Sostegni bis
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 4,71 € + IVA
            </h6>
            </div>

    <div>
        <h5 class="text-center well-ft well-blue"><a
                href="https://www.fiscoetasse.com/abbonamenti/abbonamento/28954-abbonamento-circolare-del-giorno.html"
                title="Scopri la circolare del giorno">Scopri le Circolari del Giorno!</a>
        </h5>
    </div>
</div>

    <div class="well-grey mb-2 d-none d-sm-none d-md-none d-lg-block">
        <!-- bottom_sidebar -->
        <div class="gptslot" data-adunitid="4"></div>
    </div>


<div class="well-ft d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-red well-ft text-center titolo-widget"><i class="fas fa-tools"></i> Tools Fiscali</h4>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="Il Metodo dei Multipli 2021 - MERCATI EMERGENTI"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/44494-il-metodo-dei-multipli-2021-mercati-emergenti.html">
                Il Metodo dei Multipli 2021 - MERCATI EMERGENTI
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 15,90 € + IVA
            </h6>
            </div>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="Il Metodo dei Multipli 2021 - GIAPPONE"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/44495-il-metodo-dei-multipli-2021-giappone.html">
                Il Metodo dei Multipli 2021 - GIAPPONE
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 15,90 € + IVA
            </h6>
            </div>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="Il Metodo dei Multipli 2021 - USA"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/44496-il-metodo-dei-multipli-2021-usa.html">
                Il Metodo dei Multipli 2021 - USA
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 15,90 € + IVA
            </h6>
            </div>
    <div class="">
        <h5>
            <a class="sidebar_bc_tool" title="Il Metodo dei Multipli 2021 - GLOBALE"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/44493-il-metodo-dei-multipli-2021-globale.html">
                Il Metodo dei Multipli 2021 - GLOBALE
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 15,90 € + IVA
            </h6>
            </div>
</div>

    <div class="well-grey mb-2 d-none d-sm-none d-md-none d-lg-block">
        <!-- bottom_sidebar -->
        <div class="gptslot" data-adunitid="5"></div>
    </div>

<div class="well-ft d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-ft text-center titolo-widget"><i class="fas fa-check-circle"></i> Le nostre skill - ALEXA</h4>

    <div class="row align-items-center">
        <div class="col text-center">
            <h4>FISCOeTASSE NOTIZIE</h4>
            <a href="https://bit.ly/fiscoetasse-alexanotizie" title="Alexa Skill Notizie">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/skillnotiziefiscoetasse.png"
                     alt="Skill FISCOeTASSE Notizie" class="img-fluid icon_alexa" title="fiscoetasse_notizie"
                     width="50%">
            </a>
        </div>
        <div class="col text-center">
            <h4>FISCOeTASSE<br></h4>
            <a href="https://bit.ly/fiscoetasse-alexa" title="Alexa Skill">
                <img src="https://cdn.fiscoetasse.com/img/portale/img_info/logo_skill_fiscoetasse.png" width="50%"
                     class="img-fluid icon_alexa"
                     alt="Skill FISCOeTASSE " title="fiscoetasse">
            </a>
        </div>
    </div>
</div>
 

        </div>
    </div>

    <footer class="footer-bgr">
    <div class="container">
        <div class="footer-top pt-3">
            <div class="row">
                <div class="col-12 col-lg-4 col-md-12 col-sm-12 page-more-info">

                    <img src="https://cdn.fiscoetasse.com/resize/original/images/fiscoetasse_logo_hd.png"
                         title="Logo FISCOeTASSE" alt="FISCOeTASSE" width="450px"
                         class="img-fluid img-fluid mb-3">

                    <div class="col-sm-12 col-xs-12">
                        FISCOeTASSE.com è la tua guida per un fisco semplice.
                        <br/>
                        <i class="fa fa-envelope text-dark" aria-hidden="true"></i>
                        <a href="/cdn-cgi/l/email-protection#dbb2b5bdb49bbdb2a8b8b4beafbaa8a8bef5b8b4b6" title="info@fiscoetasse.com" class="mb-15"><span class="__cf_email__" data-cfemail="99f0f7fff6d9fff0eafaf6fcedf8eaeafcb7faf6f4">[email&#160;protected]</span></a>
                        <div class="sharethis-inline-follow-buttons" style="margin: 10px 0 10px 0;"></div>
                    </div>

                </div>
                <br/>
                <div class=" col-lg-2 col-md-12 col-sm-12">
                    <div class="footer-title">
                        <h4>Link utili</h4>
                    </div>
                    <ul>
                        <li>
                            <a href="https://www.fiscoetasse.com/chi-siamo"  title="Chi siamo">
                                <i class="fa fa-info-circle" aria-hidden="true"></i>
                                Chi siamo
                            </a>
                        </li>

                        <li>
                            <a href="https://www.fiscoetasse.com/autori"  title="Chi siamo">
                                <i class="fa fa-info-circle" aria-hidden="true"></i>
                                I nostri Autori
                            </a>
                        </li>

                        <li>
                            <a href="https://www.fiscoetasse.com/lavora-con-noi"  title="Chi siamo">
                                <i class="fa fa-info-circle" aria-hidden="true"></i>
                                Diventa un nostro Autore!

                            </a>
                        </li>

                        <li>
                            <a href="https://www.fiscoetasse.com/pages/privacy-policy.php"
                               title="Privacy Policy">
                                <i class="fa fa-shield-alt" aria-hidden="true"></i> Privacy Policy</a>
                        </li>
                        <li>
                            <a href="https://www.fiscoetasse.com/cookies"
                               title="Cookie">
                                <i class="fa fa-shield-alt" aria-hidden="true"></i> Informativa Cookie</a>
                        </li>
                        <li>
                            <a href="https://www.fiscoetasse.com/contatti"  title="Contattaci">
                                <i class="fa fa-address-book" aria-hidden="true"></i>
                                Contattaci</a>
                        </li>
                    </ul>
                </div>
                <div class="col-lg-3 col-md-12 col-sm-12 page-more-info">
                    <div class="footer-title">
                        <h4>I nostri servizi</h4>
                    </div>
                    <ul>
                        <li><a href="https://www.fiscoetasse.com/"  title="Portale"><i
                                    class="fa fa-book-open"
                                    aria-hidden="true"></i>
                                Portale</a></li>
                        <li><a href="https://www.fiscoetasse.com/blog"  title="Blog"><i
                                    class="fa fa-blog"
                                    aria-hidden="true"></i>
                                Blog</a></li>
                        <li><a href="https://www.fiscoetasse.com/forum"  title="Fisco Forum"
                            ><i class="fa fa-users"
                                aria-hidden="true"></i> Fisco
                                Forum</a></li>
                        <li><a href="https://www.fiscoetasse.com/abbonamenti"  title="Area abbonamenti"
                            ><i class="fa fa-box-open"
                                aria-hidden="true"></i>
                                Area abbonamenti</a></li>
                    </ul>
                </div>

                <div class="col-lg-3 col-md-12 col-sm-12 page-more-info">
                    <div class="footer-title">
                        <h4>Account</h4>
                    </div>
                    <ul>
                        <li><a href="https://www.fiscoetasse.com/BusinessCenter/Area-Riservata"
                               title="Area riservata"><i
                                    class="fa fa-user-circle" aria-hidden="true"></i> Area riservata </a></li>
                        <li><a href="https://www.fiscoetasse.com/BusinessCenter/carrello"
                               title="Carrello"><i
                                    class="fa fa-cart-arrow-down" aria-hidden="true"></i> Carrello</a></li>
                        <li><a href="https://newsletter.fiscoetasse.com/"
                               title="Newsletter"><i class="fas fa-envelope-open-text"></i> Newsletter</a></li>
                    </ul>
                </div>
            </div>
            <div class="row mt-3">
                <div class="col-sm-4">
                    <img src="https://cdn.fiscoetasse.com/resize/original/images/banner_pagamenti1.png"
                         title="Pagamenti" alt="Pagamenti"
                         class="img-responsive" width="100%">
                </div>
                <div class="col-sm-8">
                    <p class="text-dark pull-right">Copyright 2000-2021 FiscoeTasse è un marchio
                        Maggioli SPA - Galleria del Pincio 1, Bologna</p>
                </div>
            </div>
        </div>
        <hr>
        <div class="footer-bottom">
            <div class="row">
                <div class="col-sm-12">
                    <p class="text-dark">
                        FiscoeTasse è un marchio Maggioli SPA - P.Iva 02066400405 - Iscritta al R.E.A.
                        di Rimini al n. 219107- Periodico Telematico Tribunale di Rimini numero R.G. 2179/2020
                        Registro stampa n. 12 - Direttore responsabile: Luigia Lumia.</p>
                </div>
            </div>
        </div>
    </div>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> dataLayer = window.dataLayer || []; dataLayer.push({"serverNode":"H223","pageCanale":"NORME","portalPageEditorId":"1, 21","portalPageTag":"Giurisprudenza","portalPageType":"speciali","portalPageAuthorName":"Dott. Giuseppe Di Franco","portalPageDate":"2021-06-29","portalPageDatedmY":"29/06/2021"}); </script>
<script type='application/ld+json'>{"@context":"http://schema.org","author":{"@type":"Person","name":"Dott. Giuseppe Di Franco","url":"https://www.fiscoetasse.com/autore/249-dott-giuseppe-di-franco"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/approfondimenti/14203-responsabilita-contribuente-per-mancata-presentazione-dichiarazione-dal-commercialista.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com","name":"Home"}},{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/canale/normativa","name":"NORME"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/giurisprudenza","name":"Giurisprudenza"}}]}},"@type":"NewsArticle","datePublished":"29/06/2021","dateModified":"29/06/2021","publisher":{"@type":"Organization","name":"FISCOeTASSE.com","logo":{"@type":"ImageObject","url":"https://cdn.fiscoetasse.com/img/portale/fiscoetasse_logo_hd_small.png","width":228,"height":50}},"copyrightYear":"1999","copyrightHolder":{"@type":"Organization","name":"FISCOeTASSE.com"},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.fiscoetasse.com/approfondimenti/14203-responsabilita-contribuente-per-mancata-presentazione-dichiarazione-dal-commercialista.html"},"headline":"Responsabilit\u00e0 contribuente per mancata presentazione dichiarazione dal commercialista","description":"Dichiarazioni fiscali omesse per condotta infedele del commercialista? Il contribuente non \u00e8 sanzionabile","image":{"@type":"ImageObject","url":"https://cdn.fiscoetasse.com/resize/medium/images/dqg8KuBkR6lU8qnblIgs8yvqhWGRghp8QrbiCKoH.jpg"}}</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MLMDTV');</script>
<!-- End Google Tag Manager -->

</body>
</html>
