<html>
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <title>Italia divisa in 3 fasce di rischio nel nuovo Dpcm in vigore dal 6 novembre - FISCOeTASSE.com</title>
    <meta name="description" content="L’Italia divisa in base al rischio contagio. La mappa delle regioni divise per zone e le nuove misure restrittive previste dal nuovo Dpcm del 3 novembre per l&#039;emergenza Coronavirus"/>

        <meta name="og:image" content="https://cdn.fiscoetasse.com/resize/share/images/LUCmDO7MWn1PfCpRGBdbxmHepuQPxAwYXckqGjHd.jpeg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/resize/share/images/LUCmDO7MWn1PfCpRGBdbxmHepuQPxAwYXckqGjHd.jpeg"/>

<link rel="amphtml" href="https://www.fiscoetasse.com/amp/rassegna-stampa/29501-italia-divisa-in-3-fasce-di-rischio-nel-nuovo-dpcm-in-vigore-dal-6-novembre.html"/>

    <meta name="og:title" content="Italia divisa in 3 fasce di rischio nel nuovo Dpcm in vigore dal 6 novembre"/>
    <meta property="og:title" content="Italia divisa in 3 fasce di rischio nel nuovo Dpcm in vigore dal 6 novembre"/>

    <meta name="og:description" content="L’Italia divisa in base al rischio contagio. La mappa delle regioni divise per zone e le nuove misure restrittive previste dal nuovo Dpcm del 3 novembre per l&#039;emergenza Coronavirus"/>
    <meta property="og:description" content="L’Italia divisa in base al rischio contagio. La mappa delle regioni divise per zone e le nuove misure restrittive previste dal nuovo Dpcm del 3 novembre per l&#039;emergenza Coronavirus"/>

    <meta name="twitter:title" content="Italia divisa in 3 fasce di rischio nel nuovo Dpcm in vigore dal 6 novembre"/>
    <meta name="twitter:description" content="L’Italia divisa in base al rischio contagio. La mappa delle regioni divise per zone e le nuove misure restrittive previste dal nuovo Dpcm del 3 novembre per l&#039;emergenza Coronavirus"/>

    <meta property="og:image" content="https://cdn.fiscoetasse.com/images/og_image_version_one.png"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/images/og_image_version_two.png"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/2.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/3.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/4.jpg"/>

    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Fisco e Tasse"/>
    <meta name="twitter:site" content="@fiscoetasse"/>
    <meta name="twitter:domain" content="Fisco e Tasse"/>
    <meta name="twitter:creator" content="@fiscoetasse"/>

    <meta name="og:url" content="https://www.fiscoetasse.com/rassegna-stampa/29501-italia-divisa-in-3-fasce-di-rischio-nel-nuovo-dpcm-in-vigore-dal-6-novembre.html"/>
    <meta property="og:url" content="https://www.fiscoetasse.com/rassegna-stampa/29501-italia-divisa-in-3-fasce-di-rischio-nel-nuovo-dpcm-in-vigore-dal-6-novembre.html"/>

    <meta name="language" content="it"/>
    <meta name="robots" content="index,follow"/>

    <link rel="canonical" href="https://www.fiscoetasse.com/rassegna-stampa/29501-italia-divisa-in-3-fasce-di-rischio-nel-nuovo-dpcm-in-vigore-dal-6-novembre.html">
    <link rel="shortcut icon" href="https://cdn.fiscoetasse.com/img/portale/icons/favicon.ico">
    <script type="text/javascript" src="/js/app.js?id=7a7579b1da0732e29af1"></script>
    <link href="/css/app.css?id=ffc79876c8c2606fdff5" rel="stylesheet" type="text/css">

    
    <script type='text/javascript'
            src='https://platform-api.sharethis.com/js/sharethis.js#property=5c6e88211ef90f001147ad15&product=inline-share-buttons'
            async='async'></script>
    
    <link href="https://www.fiscoetasse.com/css/vendor/froala_styles.min.css" rel="stylesheet" type="text/css" />

    
    <link rel="dns-prefetch" href="//exmarketplace.com">

    <link rel="preconnect" href="//cdn.exmarketplace.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

    <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
    <script async src="https://cdn.exmarketplace.com/bidder/fiscoetasse/fiscoetasse_sf.dfp.js"></script>
    
    <style>[wire\:loading] {display: none;}[wire\:offline] {display: none;}[wire\:dirty]:not(textarea):not(input):not(select) {display: none;}</style>
</head>
<body>
<script src="/livewire/livewire.js?id=d7d975b5d122717a1ee0" data-turbolinks-eval="false"></script><script data-turbolinks-eval="false">if (window.livewire) {console.warn('Livewire: It looks like Livewire\'s @livewireScripts JavaScript assets have already been loaded. Make sure you aren\'t loading them twice.')}window.livewire = new Livewire();window.livewire_app_url = '';window.livewire_token = 'q4P2m4e7KG9GtqMfMlAGkMJupaz1QyhwYk4Nl55M';/* Make Alpine wait until Livewire is finished rendering to do its thing. */window.deferLoadingAlpine = function (callback) {window.addEventListener('livewire:load', function () {callback();});};document.addEventListener("DOMContentLoaded", function () {window.livewire.start();});var firstTime = true;document.addEventListener("turbolinks:load", function() {/* We only want this handler to run AFTER the first load. */if(firstTime) {firstTime = false;return;}window.livewire.restart();});document.addEventListener("turbolinks:before-cache", function() {document.querySelectorAll('[wire\\:id]').forEach(function(el) {const component = el.__livewire;const dataObject = {data: component.data,events: component.events,children: component.children,checksum: component.checksum,locale: component.locale,name: component.name,errorBag: component.errorBag,redirectTo: component.redirectTo,};el.setAttribute('wire:initial-data', JSON.stringify(dataObject));});});</script>
    <div class="">
    <!-- skin -->
    <div class="gptslot" data-adunitid="16"></div>
</div>
    <div class="bdsBackgroundColor">
    <div class="container">
        <div class="col-md-12 d-none d-sm-none d-md-none d-lg-block text-center" id="banner728">
            <div>
                <!-- Tag for MAGGIOLI - FISCOETASSE - MASTHEAD placement -->
                <div class="gptslot" data-adunitid="0"></div>
            </div>
        </div>
    </div>
</div>

<div class="bdsBackground d-none d-sm-none d-md-none d-lg-block"
     style="position:relative;z-index:1;background-color: transparent">
    <div id="bdsMenu">
        <a target="_top"
           href="https://www.fiscoetasse.com/?_ga=2.170602080.1149153491.1588248139-1287111589.1574767215"
           title="FISCOeTASSE.com" class="bds_fiscoetasse_selected bds_fiscoetasse_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/blog" title="FISCOeTASSE BLOG"
           class="bds_fiscoblog bds_fiscoblog_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/forum" title="FISCOFORUM"
           class="bds_fiscoforum bds_fiscoforum_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/sitecenter" title="SITECENTER"
           class="bds_sitecenter bds_sitecenter_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/BusinessCenter" title="BUSINESSCENTER"
           class="bds_businesscenter bds_businesscenter_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/abbonamenti" title="ABBONAMENTI"
           class="bds_abbonamenti bds_abbonamenti_position">
        </a>

        <a target="_top" href="https://www.fiscoetasse.com/fiscoprofessionisti" title="FISCO PROFESSIONISTI"
           class="bds_fiscoprofessionisti bds_fiscoprofessionisti_position">
        </a>

        <a target="_top" href="https://www.larevisionelegale.it" title="REVISIONE LEGALE"
           class="bds_revisionelegale bds_revisionelegale_position">
        </a>
    </div>
</div>

<!-- new bar -->
<nav class="navbar navbar-expand-md fixed-top navbar-light bg-light mb-4 d-block d-sm-block d-md-block d-lg-none">
    <div class="container-fluid">
        <div class="row align-items-center col-12 pt-2 pb-2 pl-0 pr-0 m-0">
            <div class="col-2 col-sm-3 pl-0">
                <button type="button" id="sidebarCollapse" class="btn toggle-icon">
                    <i class="fas fa-bars fa-2x"></i>
                </button>
            </div>
            <div class="col-8 col-sm-6 pr-5 pl-4">
                <a href="/" title="FISCOeTASSE.com" class="justify-content-center">
                    <img src="https://cdn.fiscoetasse.com/resize/original/images/fiscoetasse_logo_hd.png"
                         title="fiscoetasse"
                         class="img-fluid"
                         alt="FISCOeTASSE.com">
                </a>
            </div>
            <div class="col-2 col-sm-3 d-flex justify-content-end pr-0">
                <a href="#advancedsearch" data-toggle="modal" aria-expanded="false"
                   title="Modifica Ricerca">
                    <i class="fas fa-search fa-2x"></i>
                </a>
                <button type="button" class="border-0" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"
                        style="background: none;">
                    <i class="fas fa-user-circle fa-2x"></i>
                </button>
                <div class="dropdown-menu dropdown-menu-right pb-0 mb-0">
                    <ul class="list-unstyled components mb-0">
                                                    <li class="liprofile">
                                <h3><a class="pl-2 pr-2" title="Login" href="/login">Login</a></h3>
                            </li>
                            <li class="liprofile">
                                <h3><a class="pl-2 pr-2" title="Registrati"
                                       href="/BusinessCenter/Area-Riservata">Registrati</a></h3>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
</nav>

<nav id="sidebar-mobile">
    <div id="dismiss">
        <i class="fas fa-times mt-2"></i>
    </div>

    <div class="sidebar-header">
        <h3 class="text-white">Menù</h3>
    </div>

    <ul class="list-unstyled components">
        <li class="active">
            <a href="/" title="Home" data-toggle="collapse" aria-expanded="false">Home</a>
        </li>
        <li>
            <a title="Ultime Notizie" href="/articoli/lista">Ultime notizie</a>
        </li>
        <li>
            <a href="#primopiano" data-toggle="collapse" aria-expanded="false" class="dropdown-toggle"
               title="Primo Piano">Primo Piano</a>
            <ul class="collapse list-unstyled" id="primopiano">
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/ristrutturazione-detrazione">Ristrutturazioni Edilizie 2020</a>
                    </li>
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/risparmio-energetico-detrazione-55percento">Superbonus 110%</a>
                    </li>
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/attualita">Decreto Agosto  - Emergenza Coronavirus</a>
                    </li>
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/legge-di-stabilita">Legge di Bilancio 2021</a>
                    </li>
                                    <li>
                        <a class="b-bottom" href="https://www.fiscoetasse.com/agevolazioni">Agevolazioni Covid-19</a>
                    </li>
                            </ul>
        </li>
        <li>
            <a href="#homeSubmenu" data-toggle="collapse" aria-expanded="false" class="dropdown-toggle"
               title="Categorie">Categorie</a>
            <ul class="collapse list-unstyled" id="homeSubmenu">

                                    <li>
                        <a class="b-bottom" title="FISCO"
                           href="https://www.fiscoetasse.com/canale/fisco">FISCO</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="DIRITTO"
                           href="https://www.fiscoetasse.com/canale/diritto">DIRITTO</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="CONTABILITÀ"
                           href="https://www.fiscoetasse.com/canale/contabilita">CONTABILITÀ</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="LAVORO"
                           href="https://www.fiscoetasse.com/canale/lavoro">LAVORO</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="NORME"
                           href="https://www.fiscoetasse.com/canale/normativa">NORME</a>
                    </li>

                                    <li>
                        <a class="b-bottom" title="PMI"
                           href="https://www.fiscoetasse.com/canale/pmi">PMI</a>
                    </li>

                                <li>
                    <a class="b-bottom" title="Scadenze" href="/scadenzefiscali">Scadenze</a>
                </li>
            </ul>
        </li>
        <li>
            <a title="Blog" href="/blog">Blog</a>
        </li>
        <li>
            <a title="Fisco forum" href="/forum/">Fisco Forum</a>
        </li>
        <li>
            <a title="Sitecenter " href="/sitecenter">Site Center</a>
        </li>
        <li>
            <a title="Business center" href="/businesscenter">Business Center</a>
        </li>
        <li>
            <a title="Abbonamenti" href="/abbonamenti">Abbonamenti</a>
        </li>
        <li>
            <a title="Fisco professionisti" href="/abbonamenti">Fisco Professionisti</a>
        </li>
        <li>
            <a title="La revisione legale" href="https://www.larevisionelegale.it">La revisione legale</a>
        </li>
    </ul>

    <ul class="list-unstyled CTAs">
        <li>
            <a href="https://apple.co/2WPzX0A" title="Podcast FISCOeTASSE.com Apple" class="d-inline"
               target="_blank">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/apple_podcast.png" width="20%"
                     alt="fiscoetasse_applepodcast" class="img-fluid" title="Podcast FISCOeTASSE.com Apple">
            </a>
            <a href="https://spoti.fi/2M45hIn" title="Podcast FISCOeTASSE.com Spotify" class="d-inline"
               target="_blank">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/spotify_Icon.png" width="20%"
                     alt="fiscoetasse_spotifypodcast" class="img-fluid" title="Podcast FISCOeTASSE.com Spotify">
            </a>
            <a href="https://bit.ly/fiscoetasse-alexanotizie" class="d-inline" title="Alexa Skill Notizie">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/skillnotiziefiscoetasse.png"
                     alt="Skill FISCOeTASSE Notizie" class="img-fluid icon_alexa " title="fiscoetasse_notizie"
                     width="20%">
            </a>
        </li>

    </ul>
</nav>

<div class="container main-container">

    <div class="row pt-4 pb-3 d-none d-sm-none d-md-none d-lg-flex">

    <div class="text-center col-12 col-sm-12 col-md-5 col-lg-3 ">
        <a href="/" title="FISCOeTASSE.com">
            <img src="https://cdn.fiscoetasse.com/resize/original/images/fiscoetasse_logo_hd.png"
                 title="FISCOeTASSE.com"
                 class="img-fluid"
                 alt="FISCOeTASSE.com">
        </a>
    </div>

    <div
        class="col-sm-6 text-center col-md-7 col-lg-5 d-flex justify-content-center d-none d-sm-none d-md-block d-lg-block">
        <div class="d-none d-sm-none d-md-block d-lg-block">
            <div class="margin-4">

                <form class="form-inline d-none d-sm-block mb-0" name="search" action="/risultati" method="get"><input
                        name="q" id="q"
                        class="form-control"
                        placeholder="Cerca articolo"
                        type="text" value="">
                    <button type="submit" class="btn btn-primary form-control" name="">
                        <i class="fa fa-search"></i> CERCA
                    </button>
                </form>

                <div class="small">
                    <b>
                        <a href="#advancedsearch" data-toggle="modal" aria-expanded="false"
                           aria-controls="collapseExample">
                            Ricerca Avanzata Testuale <i class="fas fa-search-plus"></i>
                        </a>
                    </b>
                </div>
            </div>
        </div>
    </div>

    <div class="col-lg-4 d-none d-sm-none d-md-block text-right">

        
            <a href="/BusinessCenter/Registrazione-gratuita.html" title="Registrati"
               class="btn btn-primary">
                <nobr><i class="fas fa-user-plus"></i> Registrati</nobr>
            </a>

            <a href="https://www.fiscoetasse.com/login" class="btn btn-primary" title="Entra">
                <i class="fas fa-sign-in-alt"></i>
                Entra
            </a>


            <div class="small">
                <a href="/BusinessCenter/Registrazione-gratuita.html"
                   title="Registrazione gratuita">
                    <strong>
                        <i class="fas fa-plus-circle"></i> Scopri i vantaggi per gli utenti registrati!
                    </strong>
                </a>
            </div>
        
    </div>

</div>


<div class="navbar navbar-expand tipologie-bar pd-2 pb-2 d-none d-sm-none d-md-none d-lg-block">
    <ul class="nav navbar-nav d-flex justify-content-center nav-ft">
        <li>
            <a href="/BusinessCenter/" class="header-prodotti" title="Prodotti">Prodotti</a>
        </li>

        <li>
            <a href="/articoli/lista"
               class="header-articolilista "
               title="Ultime Notizie">ULTIME NOTIZIE</a>
        </li>

        <li>
            <a href="/raccomandati"
               class="header-raccomandati "
               title="Raccomandati">RACCOMANDATI</a>
        </li>

        <li>
            <a href="/leggidopo"
               class="header-leggidopo "
               title="Leggi dopo">LEGGI DOPO</a>
        </li>


                    <li>
                <a title="FISCO" class="header-FISCO"
                   href="https://www.fiscoetasse.com/canale/fisco">
                    FISCO
                </a>
            </li>

                    <li>
                <a title="DIRITTO" class="header-DIRITTO"
                   href="https://www.fiscoetasse.com/canale/diritto">
                    DIRITTO
                </a>
            </li>

                    <li>
                <a title="CONTABILITÀ" class="header-CONTABILITÀ"
                   href="https://www.fiscoetasse.com/canale/contabilita">
                    CONTABILITÀ
                </a>
            </li>

                    <li>
                <a title="LAVORO" class="header-LAVORO"
                   href="https://www.fiscoetasse.com/canale/lavoro">
                    LAVORO
                </a>
            </li>

                    <li>
                <a title="NORME" class="header-NORME"
                   href="https://www.fiscoetasse.com/canale/normativa">
                    NORME
                </a>
            </li>

                    <li>
                <a title="PMI" class="header-PMI"
                   href="https://www.fiscoetasse.com/canale/pmi">
                    PMI
                </a>
            </li>

        
        <li>
            <a href="/scadenzefiscali" title="Scadenze fiscali">SCADENZE</a>
        </li>

    </ul>
</div>


<div class="row pt-2 pb-4 d-none d-sm-none d-md-none d-lg-flex">
    <div class="col col-lg-2">
        <h5 class="text-orange mr-3 "> IN PRIMO PIANO: </h5>
    </div>
    <div class="col navbar-expand">
                    <a href="https://www.fiscoetasse.com/ristrutturazione-detrazione" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Ristrutturazioni Edilizie 2020">Ristrutturazioni Edilizie 2020 </a>
                    <a href="https://www.fiscoetasse.com/risparmio-energetico-detrazione-55percento" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Superbonus 110%">Superbonus 110% </a>
                    <a href="https://www.fiscoetasse.com/attualita" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Decreto Agosto  - Emergenza Coronavirus">Decreto Agosto  - Emergenza Coronavirus </a>
                    <a href="https://www.fiscoetasse.com/legge-di-stabilita" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Legge di Bilancio 2021">Legge di Bilancio 2021 </a>
                    <a href="https://www.fiscoetasse.com/agevolazioni" class="btn btn-sm btn-outline-primary link_primo_piano"
               title="Agevolazioni Covid-19">Agevolazioni Covid-19 </a>
        
    </div>

</div>
<!-- Modal -->
<div class="modal fade " id="advancedsearch" tabindex="-1000" role="dialog"
     aria-labelledby="advancedsearch-normativa">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h4 class="modal-title" id="advancedsearch-normativa">Ricerca Avanzata</h4>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true" class="small">Chiudi</span>
                </button>
            </div>
            <div class="card card-body border-0">
                <form class="mb-0" name="search" action="/risultati" method="get">
                    <div class="form-group">
                        <h5><label for="titolo_normativa">Ricerca Testuale</label></h5>
                        <input name="q" id="q" type="text" value=""
                               class="form-control font-weight-bold"
                               placeholder="Cerca per parole chiave">
                    </div>
                    <div class="card p-2">
                        <h4>Ricerca Normativa</h4>
                        <hr class="pt-0 mt-0"/>
                        <div class="form-row">
                            <div class="form-group col-lg-6">
                                <h5><label for="numero_normativa">Numero</label></h5>
                                <input type="text" class="form-control font-weight-bold" name="numero_normativa"
                                       value=""
                                       id="numero_normativa"
                                       placeholder="Inserisci numero normativa">
                            </div>
                            <div class="form-group col-lg-6">
                                <h5><label for="Data Pubblicazione">Data Pubblicazione</label></h5>
                                <div class="input-group date">
                                    <input type="text" class="form-control font-weight-bold" name="data"
                                           value=""
                                           placeholder="Seleziona Anno">
                                    <span class="input-group-addon">
                            <i class="glyphicon glyphicon-th"></i>
                        </span>
                                </div>
                            </div>
                        </div>
                    </div>
                    <button type="submit" class="btn btn-primary form-control mt-2" name="">
                        <i class="fa fa-search"></i> CERCA
                    </button>
                </form>
            </div>
        </div>
    </div>
</div>

        <div class="row">
        <div class="col col-sm-12 col-md-12 col-lg-8 col-xl-8 border-main">
            
            <!-- Cognitive ADS - http://www.cognitiveadv.com | Cognitive No Thumbs 680x416 | 339 & 43 -->
<style>@media  only screen and (min-width: 768px) { #syTagContainer {min-height: 416px;}}</style>
<div id='syTagContainer'>
    <div id='sy_51892' align='center'></div>
</div>
<script>
    function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
    var mmTag = [];
    if(detectWidth() < 768) {
        mmTag.push({mmSetPubId:339});
        mmTag.push({mmSetWeight:352});
        mmTag.push({mmSetHeight:198});
    } else {
        mmTag.push({mmSetPubId:43});
        mmTag.push({mmSetWeight:680});
        mmTag.push({mmSetHeight:416});
    }
    mmTag.push({mmSetDivId:'sy_51892'});
    mmTag.push({mmVideoDisplay:''});
    /* Implementation example for GDPR
    This is just an example, this should not be taken as it is and is not considered to be the only and/or as the best practice. */
    // function to load the Cognitive Script
    function loadMM(divId){
        if(window.mmScriptLoaded) return;
        var mmEl = document.getElementById(divId) || document.body;
        var mmScript = document.createElement('script');
        mmScript.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        mmScript.src = (useSSL ? 'https:' : 'http:') + '//videomatictv.com/dsp/show_w.js';
        mmEl.appendChild(mmScript);
        // Set a flag that the script was loaded
        window.mmScriptLoaded = true;
    }
    // Callback function after CMP consent
    function mmAfterCMPConsent(){
        // Check if the script was already loaded
        if(window.mmScriptLoaded) {
            // stop fallback Consent check
            clearInterval(window.mmGDPRConsenetCheck);
            return;
        }
        // Get Vendor Consent
        __cmp('getConsentData', null, function(consentReturn,state){
            // set the GDPR Consent String to MM Widget
            mmTag.push({mmSetGDPR:consentReturn.consentData});
            // Load the MM Script to load the widget
            loadMM('sy_51892');
        });
    }
    // If __cmp stub doesn't exist we consider that there is no CMP or GDPR rules do not apply;
    if(typeof __cmp == 'undefined') loadMM('sy_51892');
    else {
        // If CMP exists, set a callback after consent is given
        __cmp('getConsentData', null, function(consentReturn,state) {mmAfterCMPConsent();});
        // fallback Consent check if stub is replaced and cleared
        window.mmGDPRConsenetCheck = setInterval(mmAfterCMPConsent,1500);
    }
</script>
<!-- End of Cognitive Tag -->
    
    <div class="bg-light p-2 d-block mb-3 margin-breadcrumbs">
            <a href="https://www.fiscoetasse.com" class="breadcrumb-nav" title="Home">Home</a>
            <a href="https://www.fiscoetasse.com/canale/fisco" class="breadcrumb-nav" title="FISCO">FISCO</a>
            <a href="https://www.fiscoetasse.com/attualita" class="breadcrumb-nav" title="Attualità">Attualità</a>
    </div>

    <div class="row margin-4">

        <div class="col-12 col-sm-7 col-md-7 pr-0">
            <h4 class="contenutoInfo">
                <a href="/articoli/lista/tipo/news" title="news">Rassegna Stampa</a>
                Pubblicato il 05/11/2020
            </h4>

            <h1> Italia divisa in 3 fasce di rischio nel nuovo Dpcm in vigore dal 6 novembre</h1>

                            <h4 class="contenutoInfo">
                    di
                    
                        <a href="https://www.fiscoetasse.com/autore/256-redazione-fisco-e-tasse" title="">
                            Redazione Fisco e Tasse
                        </a>
                                                            </h4>
            
                            <h5 class="contenutoInfo">
                    <i class="fa fa-clock"></i>
                    Tempo di lettura: 4 minuti
                </h5>
                    </div>

        <div class="col-12 col-sm-5 col-md-5 col-12 col-sm-5 col-md-5 pl-5 pl-lg-3 pr-5 pr-lg-3 pl-md-2 pr-md-3">
                            <img width="100%" class="img-fluid shadow-img-article" title="Conte"
                     src="https://cdn.fiscoetasse.com/resize/medium/images/LUCmDO7MWn1PfCpRGBdbxmHepuQPxAwYXckqGjHd.jpeg" alt="Conte">
                    </div>

    </div>

    <h2 class="abstract">L’Italia divisa in base al rischio contagio. La mappa delle regioni divise per zone e le nuove misure restrittive previste dal nuovo Dpcm del 3 novembre per l'emergenza Coronavirus</h2>

    
    <div id="headline" class="card bg-light p-3">

    <div class="row">
        <div class="col-md-12">

            <a class="btn btn-primary btn-md btn-fo" href="#commenti" title="Commenti">
                <span class="fa fa-comment"> </span>
                Commenta
            </a>

            <a class="btn btn-primary btn-md d-none d-sm-none d-md-none d-lg-inline-block" href="#"
               onclick="window.print()" title="Stampa">
                <span class="fa fa-print"> </span>
                Stampa</a>

            <button type="button" class="btn btn-primary btn-md" data-toggle="modal" data-target="#optin-pdf">
                <span class="fa fa-file"> </span> PDF
            </button>

                            <button type="button" class="btn btn-primary btn-md btn-fo" data-toggle="modal"
                        data-target="#leggidopo" id="leggidopo-guest">
                    <span class="fa fa-star"> </span> Leggi Dopo
                </button>
            
            
        <!-- Modal leggidopo registrazione/login-->
            <div class="modal fade" id="leggidopo" tabindex="-1000" role="dialog"
                 aria-labelledby="leggidopo">
                <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <div class="modal-header">
                            <h4 class="modal-title" id="leggidopo"><i class="fas fa-star"></i> Accedere per salvare
                                l'articolo nei preferiti</h4>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                <span aria-hidden="true">×</span>
                            </button>
                        </div>
                        <div class="modal-body card p-3" id="leggidopo-box">
                            <div class="row">
    <div class="col-lg-6 mb-2 text-center">
        <h5 class="pb-3">Sei già utente di FISCOeTASSE.com?</h5>
        <a href="/login" title="Entra"
           class="btn btn-primary btn-md ">
            <i class="fas fa-sign-in-alt"></i>
            Entra
        </a>
        <br/>
    </div>
    <div class="col-lg-6 text-center border-left-login">
        <hr class="d-block d-lg-none"/>
        <h5 class="pb-3">Non sei ancora registrato ?</h5>
        <a href="/BusinessCenter/Registrazione-gratuita.html" title="Registrati"
           class="btn btn-primary btn-md btn-fo">
            <nobr><i class="fas fa-user-plus"></i> Registrati</nobr>
        </a>
        <div>
            <a class="small" href="/BusinessCenter/Registrazione-gratuita.html"
               title="Registrazione gratuita">
                <i class="fas fa-plus-circle"></i> Scopri i vantaggi per gli utenti registrati!
            </a>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Modal pdf -->
            <div class="modal fade" id="optin-pdf" tabindex="-1000" role="dialog"
                 aria-labelledby="optin-pdfLabel">
                <div class="modal-dialog" role="document">
                    <div class="modal-content">
                        <div class="modal-header">
                            <h4 class="modal-title" id="optin-pdfLabel">PDF dell'articolo</h4>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                <span aria-hidden="true">×</span>
                            </button>
                        </div>
                        <div class="modal-body">
                            <form wire:initial-data="{&quot;id&quot;:&quot;gB3uoJ0TdTWFI6bnJiVa&quot;,&quot;name&quot;:&quot;contenuto-pdf-download&quot;,&quot;redirectTo&quot;:false,&quot;locale&quot;:&quot;it&quot;,&quot;events&quot;:[],&quot;eventQueue&quot;:[],&quot;dispatchQueue&quot;:[],&quot;data&quot;:{&quot;contenuto_id&quot;:54448,&quot;contenuto_pdf_url&quot;:&quot;https:\/\/www.fiscoetasse.com\/pdf\/rassegna-stampa\/29501-italia-divisa-in-3-fasce-di-rischio-nel-nuovo-dpcm-in-vigore-dal-6-novembre.html&quot;,&quot;contenuto_titolo&quot;:&quot;Italia divisa in 3 fasce di rischio nel nuovo Dpcm in vigore dal 6 novembre&quot;,&quot;request_url&quot;:null,&quot;event_category&quot;:&quot;ga-event-desktop-portale-articolo-sent-pdf&quot;,&quot;email&quot;:null,&quot;consenso_privacy&quot;:null,&quot;status&quot;:null},&quot;children&quot;:[],&quot;checksum&quot;:&quot;952de5221c58af2657322e644ecf2e259ec127edfa03b6e997c332149bd89034&quot;}" wire:id="gB3uoJ0TdTWFI6bnJiVa" class="p-3" wire:submit.prevent="submit">
    <input type="hidden" name="_token" value="q4P2m4e7KG9GtqMfMlAGkMJupaz1QyhwYk4Nl55M">    <div class="form-group">
        <label> Inserisci l'indirizzo Email a cui inviare il pdf:</label>
        <input type="text" class="form-control form-control-lg" name="email" wire:model.lazy="email"
               placeholder="Inserisci la tua email">


    </div>

    <div class="form-group">
            </div>


    <div class="form-group form-check mb-0">
        <label>
            <input type="checkbox" class="form-check-input" name="consenso_privacy" wire:model.lazy="consenso_privacy">
            Esprimo il consenso per la privacy e per l'invio di newsletter.
        </label>

    </div>
    <div>
            </div>
    <div class="form-group small text-muted">
        Ti invieremo la gratuitamente la nostra <i>famosa</i> rassegna fiscale, e ogni tanto ti segnaleremo e-book,
        software e circolari che potrebbero interessarti.
        Potrai disiscriverti quando vorrai e non comunicheremo mai a nessuno il tuo indirizzo e-mail.
    </div>


    <div class="d-flex justify-content-center mb-2">
        <button type="submit" class="btn btn-lg btn-primary btn-fo"
                onclick="dataLayer.push({'event': 'ga-event-desktop-portale-articolo-sent-pdf'});">
            INVIA PDF <i class="fas fa-download"></i>
        </button>
    </div>
</form>


                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="text-justify">
        <p><p>Slitta di un giorno l&rsquo;entrata in vigore del <strong><u><a href="https://www.fiscoetasse.com/files/10805/dpcm-3-novembre-2020.pdf" rel="noopener noreferrer" target="_blank"></a></u></strong><a href="https://www.fiscoetasse.com/files/10805/20201104-275-so-041.pdf" rel="noopener noreferrer" target="_blank"><strong><u><u><strong>nuovo DPCM del 3 novembre 2020</strong></u></u></strong></a><strong><u><a href="https://www.fiscoetasse.com/files/10805/dpcm-3-novembre-2020.pdf" rel="noopener noreferrer" target="_blank"></a></u></strong> pubblicato in GU n. 275 S.O.n. 41,&nbsp;del 4.11.2020, con le ulteriori misure anti contagio.</p><p>Lo ha annunciato Conte nella conferenza stampa della serata del 4 novembre, spiegando che tutte le nuove misure previste dall&#39;ultimo Dpcm entreranno in vigore a partire da venerd&igrave; 6 novembre, decisione presa dal Governo, per consentire a tutti di disporre del tempo utile per organizzare le proprie attivit&agrave;.</p><p>Pertanto, le disposizioni del nuovo Dpcm, che&nbsp;vanno a sostituire <span style="caret-color: rgb(65, 65, 65); color: rgb(65, 65, 65); font-family: sans-serif; font-size: 14px;">quelle del dpcm del 24 ottobre 2020,&nbsp;</span>si applicano <strong>dal&nbsp;6 novembre 2020</strong> <strong>fino al 3 dicembre 2020</strong>.<br>Si tratta di un semi lockdown strutturato tra <strong>misure valide a livello nazionale e misure regionali</strong> da stabilirsi su provvedimento dei governatori in base alla gravit&agrave; della situazione epidemiologia.</p><p><strong>L&#39;Italia sar&agrave; divisa in tre fasce di rischio contagio a seconda dei 21 parametri elencati nel testo (zona rossa, zona arancione&nbsp;e zona gialla).</strong></p><p><strong>Le regioni divise in zone di criticit&agrave;&nbsp;</strong>e le principali misure restrittive previste dal nuovo DPCM.<br><img src="https://cdn.fiscoetasse.com/froala/ywA5NQRBeqRmzqqfaPKN7wwUdZpC5KGoQXpna0aR.jpeg" style="width: 100%;" class="fr-fic fr-dib fr-fil"><strong>Area gialla:</strong> Abruzzo, Basilicata, Campania, Emilia Romagna, Friuli Venezia Giulia, Lazio, Liguria, Marche, Molise, Province di Trento e Bolzano, Sardegna, Toscana, Umbria, Veneto.<br><strong>Area arancione:</strong> Puglia, Sicilia.<br><strong>Area rossa:</strong> Calabria, Lombardia, Piemonte, Valle d&#39;Aosta.</p><p><strong><img src="https://cdn.fiscoetasse.com/froala/u0RXLiMvF6t58ywuJ6LDyp3BMrqpAi2Ptpm0DlPH.png" style="width: 100%;" class="fr-fic fr-dib fr-fil"></strong><strong style="-webkit-text-size-adjust: 100%;">Ecco le novit&agrave;&nbsp;</strong><span style="-webkit-text-size-adjust: 100%;">contenute nel testo che qui alleghiamo</span><strong style="-webkit-text-size-adjust: 100%;">.</strong></p><p><span style="font-size: 18px;">Cosa cambia a livello nazionale (art. 1)<br></span></p><ul><li><strong>Dalle ore 22:00 alle ore 5:00</strong> sono consentiti <strong>esclusivamente gli spostamenti motivati da comprovate esigenze lavorative, da situazioni di necessit&agrave; ovvero per motivi di salute</strong>.&nbsp;</li><li>&Egrave; in ogni caso <strong>fortemente raccomandato</strong> a tutte le persone fisiche, <strong>per tutto l&rsquo;arco della giornata, di non spostarsi, con mezzi di trasporto pubblici o privati</strong>, salvo che per esigenze lavorative, di studio, per motivi di salute, per situazioni di necessit&agrave; o per svolgere attivit&agrave; o usufruire di servizi non sospesi.- ritorno dell&rsquo;autocertificazione: per uscire di casa dopo le dieci di sera occorrer&agrave; provare di doverlo fare per ragioni di lavoro necessit&agrave; e salute</li><li><strong>Chiusura dei musei e delle mostre</strong>;</li><li>Introdotta la <strong>didattica a distanza al 100% per le scuole superiori</strong>, salvo attivit&agrave; laboratori in presenza; per le scuole elementari e medie e per i servizi all&rsquo;infanzia attivit&agrave; in presenza ma con uso obbligatorio delle mascherine (salvo che per i bimbi al di sotto dei 6 anni);</li><li><strong>Chiusi i centri commerciali</strong> (medie e grandi strutture di vendita) nelle <strong>giornate festive e prefestive</strong> tranne farmacie, punti vendita di generi alimentari, tabacchi ed edicole;</li><li>Il<strong>&nbsp;coefficiente di riempimento massimo del 50% sui mezzi pubblici del trasporto locale e del trasporto ferroviario</strong> regionale;</li><li><strong>Bar e ristoranti chiusi dalle 18:00</strong> ma con la possibilit&agrave; di restare aperti per il pranzo della domenica</li><li><strong>Sospensione dello svolgimento delle prove preselettive e scritte</strong> delle procedure concorsuali pubbliche e private e di quelle di abilitazione all&rsquo;esercizio delle professioni tranne i casi in cui la valutazione dei candidati sia effettuata esclusivamente su basi curriculari ovvero in modalit&agrave; telematica</li><li>Chiusura dei corner scommesse e giochi nei bar e nelle tabaccherie;</li></ul><p><span style="font-size: 18px;"><strong>Che cosa succede nelle zone con livello 4 di massimo rischio (zone rosse - art. 3):</strong></span></p><ul><li>vietato ogni spostamento in entrata e in uscita dalla Regione e anche all&rsquo;interno del territorio stesso salvo i casi di necessit&agrave; e urgenza</li><li>chiusi i negozi al dettaglio, tranne alimentari, farmacie, edicole;&nbsp;</li><li>chiusi i mercati di generi non alimentari;</li><li>chiusi bar, pub, ristoranti, gelaterie, pasticcerie</li><li>resta consentita la sola ristorazione con consegna a domicilio, nonch&eacute; fino alle ore 22,00 la ristorazione con asporto</li><li>sospese le attivit&agrave; sportive, anche svolte nei centri sportivi all&rsquo;aperto</li><li>&egrave; consentito svolgere individualmente attivit&agrave; motoria (passeggiate) in prossimit&agrave; della propria abitazione, nel rispetto della distanza di almeno un metro da ogni altra persona e con obbligo di mascherina;&nbsp;</li><li>altres&igrave; consentito lo svolgimento di attivit&agrave; sportiva esclusivamente all&rsquo;aperto ed in forma individuale</li><li>attivit&agrave; scolastica in presenza per scuola dell&rsquo;infanzia, elementare e prima media.</li></ul><p>Una novit&agrave; del testo definitivo rispetto a quello circolato in bozza, riguarda le <strong>aree del territorio nazionale caratterizzate da uno scenario di massima gravit&agrave; e da un livello di rischio alto (art. 3),&nbsp;</strong>dove viene previsto il divieto di mobilit&agrave; e la <strong>chiusura</strong> dei negozi, bar e ristoranti e, delle attivit&agrave; inerenti servizi alla persona <strong>ad eccezione</strong> di quelle<strong>&nbsp;</strong>individuate<strong>&nbsp;nell&rsquo;allegato 24</strong>, quali:</p><ul><li>Lavanderia e pulitura articoli tessili</li><li>Lavanderie industriali</li><li>Altre lavanderie e tintorie</li><li>Servizi di pompe funebri</li><li>Barbieri e parrucchieri</li></ul><p><strong>I provvedimenti regionali avranno la durata minima di 15 giorni&nbsp;</strong>e se una Regione entra in zona 4 massimo rischio vi rimarr&agrave; per due settimane almeno.</p><p>Sar&agrave; fondamentale il ruolo del ministro della Salute, che potr&agrave; adottare ordinanze d&rsquo;intesa con il presidente della Regione per prevedere &laquo;l&rsquo;esenzione dell&rsquo;applicazione di una o pi&ugrave; misure&raquo; restrittive, anche in &laquo;specifiche parti del territorio regionale&raquo;.</p></p>

                                                        <div class="well-ft well-blue margin-8">
                        <p><p>
	Ti consigliamo l&#39;e-book</p>
<ul>
	<li>
		<u><a alt="Guida ai finanziamenti Nazionali e Regionali" href="https://www.fiscoetasse.com/BusinessCenter/scheda/42134-guida-ai-finanziamenti-nazionali-e-regionali.html" title="Guida ai finanziamenti Nazionali e Regionali">Guida ai finanziamenti Nazionali e Regionali aggiornato al DL rilancio</a></u></li>
	<li>
		<u><a href="https://www.fiscoetasse.com/BusinessCenter/scheda/42099-coronavirus-misure-per-imprese-lavoro-e-professionisti.html?smclient=d755ecff-418f-4b06-bbd0-d172141c6b50&amp;utm_source=salesmanago&amp;utm_medium=email&amp;utm_campaign=SM_dem_coronavirus">Coronavirus: misure per imprese lavoro e professionisti</a> </u></li>
	<li>
		<u><a href="https://www.fiscoetasse.com/BusinessCenter/scheda/42071-emergenza-coronavirus-kit-informativo-societario.html" title="Emergenza Coronavirus - Kit informativo societario">Kit informativo societario-Emergenza Coronavirus</a></u></li>
</ul>
<p>
	<u><a href="https://www.fiscoetasse.com/BusinessCenter/focus/emergenza_coronavirus"><strong>Vai alla sezione dedicata all&#39;Emergenza Covid-19 con tanti documenti e utilit&agrave; gratuite</strong></a></u></p>
</p>
                    </div>
                                </div>

            <h4 class="contenutoInfo">Fonte: Fisco e Tasse</h4>
        <br/>
    
            <div class="card bg-light p-3">

            <h5>
                                    1 FILE ALLEGATO:
                                            </h5>

                            <a href="https://www.fiscoetasse.com/files/10805/20201104-275-so-041.pdf" title="Dpcm del 03.11.2020 e Allegati - Nuove misure per fronteggiare l&#039;emergenza da Covid-19"> Dpcm del 03.11.2020 e Allegati - Nuove misure per fronteggiare l&#039;emergenza da Covid-19</a>
            
        </div>
        <br/>
    
            <div class="bg-light card p-3 mb-3 d-block">
            <b>TAG:</b>
                            <a href="https://www.fiscoetasse.com/attualita"
                   title="Attualità" class="btn link_top mb-2">Attualità</a>
                    </div>
    
    <div class="sharethis-inline-share-buttons"></div>

    
    
    
    <div id="correlati" class="d-none d-sm-none d-md-none d-lg-block mt-3">
        <div class="well-ft  bg-light">
            <a name="correlati" id="correlati"></a>
            <h4 class="well-ft-bottom titolo-widget text-center pt-2 pb-2">
                <i class="fas fa-newspaper"></i>
                Articoli Correlati </h4>

                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Italia divisa in 3 fasce di rischio nel nuovo Dpcm in vigore dal 6 novembre"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/29501-italia-divisa-in-3-fasce-di-rischio-nel-nuovo-dpcm-in-vigore-dal-6-novembre.html">
                                Italia divisa in 3 fasce di rischio nel nuovo Dpcm in vigore dal 6 novembre
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Ristori bis: prime anticipazioni sui nuovi aiuti"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/29502-ristori-bis-prime-anticipazioni-sui-nuovi-aiuti.html">
                                Ristori bis: prime anticipazioni sui nuovi aiuti
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Test COVID ai dipendenti: niente credito di imposta"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/29497-test-covid-ai-dipendenti-niente-credito-di-imposta.html">
                                Test COVID ai dipendenti: niente credito di imposta
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Sospensione contributi Decreto Ristori: riguarda  ottobre o novembre?"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/29505-sospensione-contributi-decreto-ristori-riguarda-ottobre-o-novembre.html">
                                Sospensione contributi Decreto Ristori: riguarda  ottobre o novembre?
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  well-ft-bottom-small ">
                        <h5>
                            <a title="Bonus baby sitter COVID e rinuncia tacita: piu tempo per l&#039;utilizzo"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/28536-bonus-baby-sitter-covid-e-rinuncia-tacita-piu-tempo-per-lutilizzo.html">
                                Bonus baby sitter COVID e rinuncia tacita: piu tempo per l&#039;utilizzo
                            </a>
                        </h5>
                    </div>
                                                                <div class="small  ">
                        <h5>
                            <a title="Bici e monopattini: oggi 3 novembre al via il click-day “bonus mobilità 2020”"
                               class="articolo_correlato"
                               href="https://www.fiscoetasse.com/rassegna-stampa/28684-bici-e-monopattini-oggi-3-novembre-al-via-il-click-day-bonus-mobilita-2020.html">
                                Bici e monopattini: oggi 3 novembre al via il click-day “bonus mobilità 2020”
                            </a>
                        </h5>
                    </div>
                            
        </div>
    </div>

            <div class="d-none d-xl-block sm_desktop_frame" style="width: 740px;">
        <iframe id="salesmanagoIframe"
                style="margin: 0; padding: 0; width:740px; height:310px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent; max-width:100%;"
                src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/CI-PROVA-CAMPAGNA_CDG_2020_without_job.htm"></iframe>
    </div>
    

    <div id="sm-recommendations_desktop" class="d-none d-sm-none d-md-none d-lg-block mt-3 sm_desktop_frame">
        <iframe width="100%" height="350" id="sm_reco_contenuti"
                style="margin: 0; padding: 0; overflow-y:hidden; overflow-x:hidden; border:none; background:#ffffff;"
                src="https://www.salesmanago.pl/ms/f4jgdu4at36z2qr3/default/FT-PRODUCT-RECOMMANDATION_DYNAMIC.htm?uuid=&contactId="></iframe>
    </div>
    
            <div class="d-none d-sm-none d-md-block"
     style='position: relative; padding-bottom: 26.25%; padding-top: 35px; height: 0; overflow: hidden;'>
    <!-- below_article -->
    <div class="gptslot" data-adunitid="1"></div>
</div>
        <div class="d-none d-sm-none d-md-block"
     style='position: relative; padding-bottom: 26.25%; padding-top: 35px; height: 0; overflow: hidden;'>
    <!-- below_article -->
    <div class="gptslot" data-adunitid="2"></div>
</div>
    
    <div class="col-lg-12 bg-light p-2 d-block mb-3 mt-2 margin-breadcrumbs" id="commenti">
    <h2 class="text-center mb-3 mt-2">Lascia un commento </h2>
            <p class="text-center"> Accedi per poter inserire un commento</p>
    
    <div wire:initial-data="{&quot;id&quot;:&quot;bd3sD38UPhIknSPvR0nm&quot;,&quot;name&quot;:&quot;commento-form&quot;,&quot;redirectTo&quot;:false,&quot;locale&quot;:&quot;it&quot;,&quot;events&quot;:[],&quot;eventQueue&quot;:[],&quot;dispatchQueue&quot;:[],&quot;data&quot;:{&quot;idcontenuto&quot;:54448,&quot;autore&quot;:null,&quot;testo&quot;:null,&quot;rispostaidcommento&quot;:null,&quot;valutazione&quot;:false},&quot;children&quot;:[],&quot;checksum&quot;:&quot;95d416c63c9753c32fe133346f375015bb104970c3cedb2d918746de1c58fd2e&quot;}" wire:id="bd3sD38UPhIknSPvR0nm" class="card">
    <div class="card-body">
                    <div class="row">
    <div class="col-lg-6 mb-2 text-center">
        <h5 class="pb-3">Sei già utente di FISCOeTASSE.com?</h5>
        <a href="/login" title="Entra"
           class="btn btn-primary btn-md ">
            <i class="fas fa-sign-in-alt"></i>
            Entra
        </a>
        <br/>
    </div>
    <div class="col-lg-6 text-center border-left-login">
        <hr class="d-block d-lg-none"/>
        <h5 class="pb-3">Non sei ancora registrato ?</h5>
        <a href="/BusinessCenter/Registrazione-gratuita.html" title="Registrati"
           class="btn btn-primary btn-md btn-fo">
            <nobr><i class="fas fa-user-plus"></i> Registrati</nobr>
        </a>
        <div>
            <a class="small" href="/BusinessCenter/Registrazione-gratuita.html"
               title="Registrazione gratuita">
                <i class="fas fa-plus-circle"></i> Scopri i vantaggi per gli utenti registrati!
            </a>
        </div>
    </div>
</div>
        
    </div>

</div>

    </div>

        </div>

        <div class="col-lg-4 col-xl-4">
                         <div class="d-none d-sm-none d-md-none d-lg-block">
    <iframe id="salesmanagoIframe"
        style="margin: 0; padding: 0; width:380px; height:393px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent; max-width:100%;"
        src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/CI-PROVA-CIRCOLARE-DEL-GIORNO_sidebar.htm"></iframe>
</div>


<div class="well-ft d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-ft text-center titolo-widget">
        <i class="fas fa-thumbs-up"></i> Seguici sui social
    </h4>
    <div class="sharethis-inline-follow-buttons"></div>
</div>

    <div class="well-grey mt-2 d-none d-sm-none d-md-none d-lg-block">
        <!-- mid_sidebar -->
        <div class="gptslot" data-adunitid="3"></div>
    </div>

<div class="well-ft d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-ft text-center titolo-widget"><i class="fas fa-podcast"></i> Iscriviti al PODCAST</h4>

    <div class="row align-items-center">
        <div class="col text-right">
            <a href="https://apple.co/2WPzX0A" title="Podcast FISCOeTASSE.com Apple" target="_blank">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/apple_podcast.png" width="40%"
                     alt="fiscoetasse_applepodcast" class="img-fluid" title="Podcast FISCOeTASSE.com Apple"/>
            </a>
        </div>
        <div class="col">
            <a href="https://spoti.fi/2M45hIn" title="Podcast FISCOeTASSE.com Spotify" target="_blank">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/spotify_Icon.png" width="40%"
                     alt="fiscoetasse_spotifypodcast" class="img-fluid"
                     title="Podcast FISCOeTASSE.com Spotify"/>
            </a>
        </div>
    </div>

</div>

<div class="well-ft bg-white d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-ft text-center titolo-widget"><i class="fas fa-mobile-alt"></i> Scarica le nostre APP!</h4>
    <table class="table mb-0 app-table pr-0">
        <tbody>
        <tr>
            <td>
                <img width="50" height="50"
                     src="https://cdn.fiscoetasse.com/img/portale/iconaapplibreriafiscoetasse.png" alt="fiscoetasse"
                     title="fiscoetasse" class="border-img"></td>
            <td>
                <div><h4>Libreria FISCOeTASSE</h4></div>
                <div class="small">Circolari ed e-book</div>
            </td>
            <td>
                <a href="https://bit.ly/2m2jw3K" target="_blank" title="Ios App Fiscoetasse">
                    <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_android.png"
                         alt="app-ios-fiscoetasse" title="app-ios-fiscoetasse">
                </a>
            </td>
            <td>
                <a href="https://apple.co/2m9avFO" target="_blank" title="Android App Fiscoetasse">
                    <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_apple.png"
                         alt="app-android-fiscoetasse" title="app-android-fiscoetasse">
                </a>
            </td>
        </tr>
        <tr>
            <td><img width="50" height="50" src="https://cdn.fiscoetasse.com/img/portale/iconaappfiscoetassenews.png"
                     alt="app-fiscoetasse" title="app-fiscoetasse" class="border-img"></td>
            <td>
                <div><h4>FISCOeTASSE News</h4></div>
                <div class="small">Tutte le notizie gratis</div>
            </td>
            <td>
                <a href="https://bit.ly/2kOKtrt" target="_blank" title="Fiscoetasse App">
                    <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_android.png"
                         alt="app-ios-fiscoetasse" title="app-ios-fiscoetasse">
                </a>
            </td>
            <td>
                <a href="https://apple.co/2m9Ggyz" target="_blank" title="Fiscoetasse App">
                    <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_apple.png"
                         alt="app-android-fiscoetasse" title="app-android-fiscoetasse">
                </a>
            </td>
        </tr>
        </tbody>
    </table>
</div>

<div class="well-ft d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-red well-ft text-center titolo-widget">
        <i class="fa fa-calendar-day text-white"></i>
        La Circolare Del Giorno
    </h4>

    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="Check list visto di conformità crediti Irap"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/43260-check-list-visto-di-conformita-crediti-irap.html">
                Check list visto di conformità crediti Irap
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 4,71 € + IVA
            </h6>
            </div>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="E-commerce: semplificazioni delle procedure doganali"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/43253-e-commerce-semplificazioni-delle-procedure-doganali.html">
                E-commerce: semplificazioni delle procedure doganali
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 4,71 € + IVA
            </h6>
            </div>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="Scadenzario Novembre 2020"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/43252-scadenzario-novembre-2020.html">
                Scadenzario Novembre 2020
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 4,71 € + IVA
            </h6>
            </div>
    <div class="">
        <h5>
            <a class="sidebar_bc_tool" title="Decreto Ristori, le principali misure"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/43243-decreto-ristori-le-principali-misure.html">
                Decreto Ristori, le principali misure
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 4,71 € + IVA
            </h6>
            </div>

    <div>
        <h5 class="text-center well-ft well-blue"><a
                href="https://www.fiscoetasse.com/abbonamenti/abbonamento/28954-abbonamento-circolare-del-giorno.html"
                title="Scopri la circolare del giorno">Scopri le Circolari del Giorno!</a>
        </h5>
    </div>
</div>

    <div class="well-grey mb-2 d-none d-sm-none d-md-none d-lg-block">
        <!-- bottom_sidebar -->
        <div class="gptslot" data-adunitid="4"></div>
    </div>


<div class="well-ft d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-red well-ft text-center titolo-widget"><i class="fas fa-tools"></i> Tools Fiscali</h4>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="Superbonus 110 per cento: calcolo del beneficio (Excel)"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/43019-superbonus-110-per-cento-calcolo-del-beneficio-excel.html">
                Superbonus 110 per cento: calcolo del beneficio (Excel)
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                In PROMOZIONE a 89,90 € + IVA invece
                di 99,90 € + IVA
                fino
                al 2020-11-30
            </h6>
            </div>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="Check list rilascio visto conformità superbonus 110%"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/43104-check-list-rilascio-visto-conformita-superbonus-110%25.html">
                Check list rilascio visto conformità superbonus 110%
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                In PROMOZIONE a 29,90 € + IVA invece
                di 39,90 € + IVA
                fino
                al 2020-11-15
            </h6>
            </div>
    <div class="well-ft-bottom">
        <h5>
            <a class="sidebar_bc_tool" title="Rivalutazione beni ammortizzabili DL 104/2020 (Excel)"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/42949-rivalutazione-beni-ammortizzabili-dl-104-2020-excel.html">
                Rivalutazione beni ammortizzabili DL 104/2020 (Excel)
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                In PROMOZIONE a 99,90 € + IVA invece
                di 129,00 € + IVA
                fino
                al 2020-12-31
            </h6>
            </div>
    <div class="">
        <h5>
            <a class="sidebar_bc_tool" title="Affrancamento terreni 2020 (excel)"
               href="https://www.fiscoetasse.com/BusinessCenter/scheda/41429-affrancamento-terreni-2020-excel.html">
                Affrancamento terreni 2020 (excel)
            </a>
        </h5>
                    <h6 class="contenutoInfo">
                Scaricalo a 39,90 € + IVA
            </h6>
            </div>
</div>

    <div class="well-grey mb-2 d-none d-sm-none d-md-none d-lg-block">
        <!-- bottom_sidebar -->
        <div class="gptslot" data-adunitid="5"></div>
    </div>

<div class="well-ft d-none d-sm-none d-md-none d-lg-block">
    <h4 class="well-ft text-center titolo-widget"><i class="fas fa-check-circle"></i> Le nostre skill - ALEXA</h4>

    <div class="row align-items-center">
        <div class="col text-center">
            <h4>FISCOeTASSE NOTIZIE</h4>
            <a href="https://bit.ly/fiscoetasse-alexanotizie" title="Alexa Skill Notizie">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/skillnotiziefiscoetasse.png"
                     alt="Skill FISCOeTASSE Notizie" class="img-fluid icon_alexa" title="fiscoetasse_notizie"
                     width="50%">
            </a>
        </div>
        <div class="col text-center">
            <h4>FISCOeTASSE<br></h4>
            <a href="https://bit.ly/fiscoetasse-alexa" title="Alexa Skill">
                <img src="https://cdn.fiscoetasse.com/img/portale/img_info/logo_skill_fiscoetasse.png" width="50%"
                     class="img-fluid icon_alexa"
                     alt="Skill FISCOeTASSE " title="fiscoetasse">
            </a>
        </div>
    </div>
</div>
 
        </div>
    </div>

    <footer class="footer-bgr">
    <div class="container">
        <div class="footer-top pt-3">
            <div class="row">
                <div class="col-12 col-lg-4 col-md-12 col-sm-12 page-more-info">

                    <img src="https://cdn.fiscoetasse.com/resize/original/images/fiscoetasse_logo_hd.png"
                         title="Logo FISCOeTASSE" alt="FISCOeTASSE" width="450px"
                         class="img-fluid img-fluid mb-3">

                    <div class="col-sm-12 col-xs-12">
                        FISCOeTASSE.com è la tua guida per un fisco semplice.
                        <br/>
                        <i class="fa fa-envelope text-dark" aria-hidden="true"></i>
                        <a href="/cdn-cgi/l/email-protection#741d1a121b34121d07171b1100150707115a171b19" title="info@fiscoetasse.com" class="mb-15"><span class="__cf_email__" data-cfemail="5930373f36193f302a3a363c2d382a2a3c773a3634">[email&#160;protected]</span></a>
                        <div class="sharethis-inline-follow-buttons" style="margin: 10px 0 10px 0;"></div>
                    </div>

                </div>
                <br/>
                <div class=" col-lg-2 col-md-12 col-sm-12">
                    <div class="footer-title">
                        <h4>Link utili</h4>
                    </div>
                    <ul>
                        <li>
                            <a href="https://www.fiscoetasse.com/chi-siamo"  title="Chi siamo">
                                <i class="fa fa-info-circle" aria-hidden="true"></i>
                                Chi siamo
                            </a>
                        </li>

                        <li>
                            <a href="https://www.fiscoetasse.com/autori"  title="Chi siamo">
                                <i class="fa fa-info-circle" aria-hidden="true"></i>
                                I nostri Autori
                            </a>
                        </li>

                        <li>
                            <a href="https://www.fiscoetasse.com/lavora-con-noi"  title="Chi siamo">
                                <i class="fa fa-info-circle" aria-hidden="true"></i>
                                Diventa un nostro Autore!
                            </a>
                        </li>

                        <li>
                            <a href="https://www.fiscoetasse.com/pages/privacy-policy.php"
                               title="Privacy Policy">
                                <i class="fa fa-shield-alt" aria-hidden="true"></i> Privacy Policy</a>
                        </li>
                        <li>
                            <a href="https://www.fiscoetasse.com/cookies"
                               title="Cookie">
                                <i class="fa fa-shield-alt" aria-hidden="true"></i> Informativa Cookie</a>
                        </li>
                        <li>
                            <a href="https://www.fiscoetasse.com/contatti"  title="Contattaci">
                                <i class="fa fa-address-book" aria-hidden="true"></i>
                                Contattaci</a>
                        </li>
                    </ul>
                </div>
                <div class="col-lg-3 col-md-12 col-sm-12 page-more-info">
                    <div class="footer-title">
                        <h4>I nostri servizi</h4>
                    </div>
                    <ul>
                        <li><a href="https://www.fiscoetasse.com/"  title="Portale"><i
                                    class="fa fa-book-open"
                                    aria-hidden="true"></i>
                                Portale</a></li>
                        <li><a href="https://www.fiscoetasse.com/blog"  title="Blog"><i
                                    class="fa fa-blog"
                                    aria-hidden="true"></i>
                                Blog</a></li>
                        <li><a href="https://www.fiscoetasse.com/forum"  title="Fisco Forum"
                            ><i class="fa fa-users"
                                aria-hidden="true"></i> Fisco
                                Forum</a></li>
                        <li><a href="https://www.fiscoetasse.com/abbonamenti"  title="Area abbonamenti"
                            ><i class="fa fa-box-open"
                                aria-hidden="true"></i>
                                Area abbonamenti</a></li>
                    </ul>
                </div>

                <div class="col-lg-3 col-md-12 col-sm-12 page-more-info">
                    <div class="footer-title">
                        <h4>Account</h4>
                    </div>
                    <ul>
                        <li><a href="https://www.fiscoetasse.com/BusinessCenter/Area-Riservata"
                               title="Area riservata"><i
                                    class="fa fa-user-circle" aria-hidden="true"></i> Area riservata </a></li>
                        <li><a href="https://www.fiscoetasse.com/BusinessCenter/carrello"
                               title="Carello"><i
                                    class="fa fa-cart-arrow-down" aria-hidden="true"></i> Carrello</a></li>
                    </ul>
                </div>
            </div>
            <div class="row mt-3">
                <div class="col-sm-4">
                    <img src="https://cdn.fiscoetasse.com/resize/original/images/banner_pagamenti1.png"
                         title="Pagamenti" alt="Pagamenti"
                         class="img-responsive" width="100%">
                </div>
                <div class="col-sm-8">
                    <p class="text-dark pull-right">Copyright 2000-2020 FiscoeTasse è un marchio
                        Maggioli SPA - Galleria del Pincio 1, Bologna</p>
                </div>
            </div>
        </div>
        <hr>
        <div class="footer-bottom">
            <div class="row">
                <div class="col-sm-12">
                    <p class="text-dark">FiscoeTasse è un marchio Maggioli SPA - P.Iva 02066400405 - Iscritta al R.E.A.
                        di Rimini al n. 219107- Periodico Telematico Reg. Tribunale di Padova n. 1866 del 26/11/2003 -
                        Direttore responsabile: Luigia Lumia.</p>
                </div>
            </div>
        </div>
    </div>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> dataLayer = window.dataLayer || []; dataLayer.push({"serverNode":"H224","hasPart":{"@type":"DigitalDocument","url":"https://www.fiscoetasse.com/files/10805/20201104-275-so-041.pdf","name":"Dpcm del 03.11.2020 e Allegati - Nuove misure per fronteggiare l'emergenza da Covid-19","author":"FISCOeTASSE.com"},"pageCanale":"FISCO","portalPageEditorId":"1, 15, 22, 24, 49","portalPageTag":"Attualita","portalPageType":"news","portalPageAuthorName":"Redazione Fisco e Tasse"}); </script>
<script type='application/ld+json'>{"@context":"http://schema.org","hasPart":{"@type":"DigitalDocument","url":"https://www.fiscoetasse.com/files/10805/20201104-275-so-041.pdf","name":"Dpcm del 03.11.2020 e Allegati - Nuove misure per fronteggiare l'emergenza da Covid-19","author":"FISCOeTASSE.com"},"author":{"@type":"Person","name":"Redazione Fisco e Tasse","url":"https://www.fiscoetasse.com/autore/256-redazione-fisco-e-tasse"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/rassegna-stampa/29501-italia-divisa-in-3-fasce-di-rischio-nel-nuovo-dpcm-in-vigore-dal-6-novembre.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com","name":"Home"}},{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/canale/fisco","name":"FISCO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/attualita","name":"Attualit\u00e0"}}]}},"@type":"NewsArticle","datePublished":"04/11/2020","dateModified":"05/11/2020","publisher":{"@type":"Organization","name":"FISCOeTASSE.com","logo":{"@type":"ImageObject","url":"https://cdn.fiscoetasse.com/img/portale/fiscoetasse_logo_hd_small.png","width":228,"height":50}},"copyrightYear":"1999","copyrightHolder":{"@type":"Organization","name":"FISCOeTASSE.com"},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.fiscoetasse.com/rassegna-stampa/29501-italia-divisa-in-3-fasce-di-rischio-nel-nuovo-dpcm-in-vigore-dal-6-novembre.html"},"headline":"Italia divisa in 3 fasce di rischio nel nuovo Dpcm in vigore dal 6 novembre","description":"L\u2019Italia divisa in base al rischio contagio. La mappa delle regioni divise per zone e le nuove misure restrittive previste dal nuovo Dpcm del 3 novembre per l'emergenza Coronavirus","image":{"@type":"ImageObject","url":"https://cdn.fiscoetasse.com/resize/medium/images/LUCmDO7MWn1PfCpRGBdbxmHepuQPxAwYXckqGjHd.jpeg"}}</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MLMDTV');</script>
<!-- End Google Tag Manager -->

</body>
</html>
