<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="it" lang="it">
<head>


    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <meta name="description" content="Commercialisti: prevista la sospensione delle attività formative nelle zone a rischio contagio COVID-19. Crediti obbligatori da rimodulare in base all&#039;emergenza" />
<meta name="keywords" />
<meta name="og:title" content="Coronavirus 2020: sospensione attività formative commercialisti zona rossa" />
<meta property="og:title" content="Commercialisti: prevista la sospensione delle attività formative nelle zone a rischio contagio COVID-19. Crediti obbligatori da rimodulare in base all&#039;emergenza" />
<meta name="og:description" content="Commercialisti: prevista la sospensione delle attività formative nelle zone a rischio contagio COVID-19. Crediti obbligatori da rimodulare in base all&#039;emergenza" />
<meta property="og:description" content="Commercialisti: prevista la sospensione delle attività formative nelle zone a rischio contagio COVID-19. Crediti obbligatori da rimodulare in base all&#039;emergenza" />
<meta name="twitter:title" content="Coronavirus 2020: sospensione attività formative commercialisti zona rossa" />
<meta name="twitter:description" content="Commercialisti: prevista la sospensione delle attività formative nelle zone a rischio contagio COVID-19. Crediti obbligatori da rimodulare in base all&#039;emergenza" />
<meta name="og:url" content="https://www.fiscoetasse.com/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html" />
<meta property="og:url" content="https://www.fiscoetasse.com/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html" />
<meta name="og:image" content="https://cdn.fiscoetasse.com/resize/large/images/coronavirus4841637_1280.png" />
<meta property="og:image" content="https://cdn.fiscoetasse.com/resize/large/images/coronavirus4841637_1280.png" />
<meta name="language" content="it" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.fiscoetasse.com/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html" />
<link rel="amphtml" href="https://www.fiscoetasse.com/amp/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html" />
<script type="text/javascript" src="/assets/ff774e39/jquery.min.js"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it"></script>
<title>Coronavirus 2020: sospensione attività formative commercialisti zona rossa - FISCOeTASSE.com</title>
    <script type='text/javascript'
            src='https://platform-api.sharethis.com/js/sharethis.js#property=5c6e88211ef90f001147ad15&product=social-analytics'
            async='async'></script>


    <link href="https://cdn.fiscoetasse.com/css/bootstrap/css/bootstrap.min.css" rel="stylesheet"/>
    <link href="https://cdn.fiscoetasse.com/css/portale/bootstrap.css" type="text/css" rel="stylesheet" media="screen"/>
    <link href="https://cdn.fiscoetasse.com/css/portale/print_bootstrap.css" type="text/css" rel="stylesheet" media="print"/>
    <link href="/css/portale/general_style.css" type="text/css" rel="stylesheet"/>

    <link rel="shortcut icon" href="https://cdn.fiscoetasse.com/img/portale/icons/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://cdn.fiscoetasse.com/img/portale/icons/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="image_src" href="https://cdn.fiscoetasse.com/img/portale/Fiscoetasse_logo.gif"/>
    <link rel="alternate" type="application/rss+xml" title="FiscoeTasse.com"
          href="/feed"/>
    <link rel="manifest" href="/manifest.json">
    <!--    <link href="https://cdn.fiscoetasse.com/css/font-awesome/css/font-awesome.min.css" rel="stylesheet">-->
    <script src="https://kit.fontawesome.com/ca2ee213af.js"></script>

    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/portale/fiscoetasse_logo_og.gif"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/1.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/2.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/3.jpg"/>
    <meta property="og:image" content="https://cdn.fiscoetasse.com/img/og/4.jpg"/>

    <meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Fisco e Tasse"/>
    <meta name="twitter:site" content="@fiscoetasse"/>
    <meta name="twitter:domain" content="Fisco e Tasse"/>
    <meta name="twitter:creator" content="@fiscoetasse"/>

        <script src="https://www.google.com/recaptcha/api.js?render=6LeJJcQUAAAAAExA3Cr3lk8MkzZ_Pqfhp-qpepUF"> </script>

    <script>grecaptcha.ready(function () {
            grecaptcha.execute('6LeJJcQUAAAAAExA3Cr3lk8MkzZ_Pqfhp-qpepUF',
                { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>

    <script type="text/javascript" src="https://cdn.fiscoetasse.com/js/portale/jquery.form.js"></script>
    <script type="text/javascript" src="https://cdn.fiscoetasse.com/css/bootstrap/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="https://cdn.fiscoetasse.com/js/portale/fet.min.js"></script>
    <script type="text/javascript" src="https://cdn.fiscoetasse.com/js/markerclusterer/fiscoprofessionisti.js"></script>


    

    <script>
    dataLayer = [{

         'portalPageEditorId': '39',  'portalPageTag': 'corsi_accreditati_commercialisti',	 'portalPageCanale': 'diritto',	 'portalPageType': 'news', 
        'serverNode': 'H117',
        'layout': 'portalMain'

    }];

</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MLMDTV');</script>
<!-- End Google Tag Manager -->


    <!-- DFP -->
    <link rel="dns-prefetch" href="//exmarketplace.com"/>
    <script src="https://cdn.exmarketplace.com/bidder/1_12_4_jquery.js"></script>
    <script async src="https://cdn.exmarketplace.com/bidder/prebid.js"></script>
    <script async src="https://cdn.exmarketplace.com/bidder/adsbooster.js"></script>
    <script src="https://cdn.exmarketplace.com/bidder/fiscoetasse/fiscoetasse.dfp.js"></script>

</head>

<body><script type="text/javascript">
/*<![CDATA[*/
var recaptchaCallback = function(response){jQuery('#Commento_verifyCode').val(response);};
/*]]>*/
</script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLMDTV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="ads-hidden">


        <!-- skin -->
        <div class="gptslot" data-adunitid="16"></div>

    </div>





    

    <!-- fiscoetasse_com_leaderboard_ros_728x90 -->

    <div class="bdsBackgroundColor">

        <div class="container">


            <div class="col-md-12 hidden-xs hidden-sm text-center margin-4" id="banner728">

                <div class="ads-hidden">
                    <!-- Tag for MAGGIOLI - FISCOETASSE - MASTHEAD placement -->
                    <div class="gptslot" data-adunitid="0"></div>
                </div>

            </div>


        </div>
    </div>
    
<link href="https://cdn.fiscoetasse.com/css/barradisistema.css" rel="stylesheet" type="text/css" />

 <div class="bdsBackground" style="position:relative;z-index:1;background-color: transparent"> 

<div class="visible-xs visible-sm container">


<button type="button" class="btn btn-link" data-parent="#network-group" data-toggle="collapse" data-target="#network-collapse-menu"><span class="glyphicon glyphicon-align-justify"></span> Scopri il network FISCOeTASSE.com</button>

<div id="network-collapse-menu" class="collapse">

<ul class="list-unstyled"> 
<li><a target="_top" href="https://www.fiscoetasse.com" title="FISCOeTASSE.com" class="btn btn-link" ><span class="glyphicon glyphicon-chevron-right"></span>  FISCOeTASSE.com</a></li>
<li><a target="_top" href="https://www.fiscoetasse.com/blog/" title="FISCOeTASSE BLOG" class="btn btn-link" ><span class="glyphicon glyphicon-chevron-right"></span> Blog</a></li>

<li><a target="_top" href="https://www.fiscoetasse.com/forum/" title="FISCOFORUM"  class="btn btn-link"><span class="glyphicon glyphicon-chevron-right"></span> FISCO FORUM</a></li>

<li><a target="_top" href="https://www.fiscoetasse.com/sitecenter/" title="SITECENTER" class="btn btn-link"><span class="glyphicon glyphicon-chevron-right"></span> SiteCenter</a></li>


<li><a target="_top" href="https://www.fiscoetasse.com/BusinessCenter/" title="BUSINESSCENTER" class="btn btn-link"><span class="glyphicon glyphicon-shopping-cart"></span> BusinessCenter</a></li>

<li><a target="_top" href="https://www.fiscoetasse.com/abbonamenti/" title="ABBONAMENTI" class="btn btn-link"><span class="glyphicon glyphicon-certificate"></span> Abbonamenti</a></li>

<li><a target="_top" href="https://www.fiscoetasse.com/fiscoprofessionisti/" title="FISCO PROFESSIONISTI" class="btn btn-link"><span class="glyphicon glyphicon-chevron-right"></span> FISCO PROFESSIONISTI</a></li>


<li><a target="_top" href="http://www.larevisionelegale.it" title="REVISIONE LEGALE" class="btn btn-link"><span class="glyphicon glyphicon-chevron-right"></span> Revisione Legale</a></li>
</ul>

</div>
</div>
<div class="hidden-xs hidden-sm ">
<div id="bdsMenu"  >


<a target="_top" href="https://www.fiscoetasse.com" title="FISCOeTASSE.com" class="bds_fiscoetasse_selected bds_fiscoetasse_position">
</a>

<a target="_top" href="https://www.fiscoetasse.com/blog/" title="FISCOeTASSE BLOG" class="bds_fiscoblog bds_fiscoblog_position" >
</a>

<a target="_top" href="https://www.fiscoetasse.com/forum/" title="FISCOFORUM" class="bds_fiscoforum bds_fiscoforum_position" >

</a>

<a target="_top" href="https://www.fiscoetasse.com/sitecenter/" title="SITECENTER" class="bds_sitecenter bds_sitecenter_position">
</a>


<a target="_top" href="https://www.fiscoetasse.com/BusinessCenter/" title="BUSINESSCENTER" class="bds_businesscenter bds_businesscenter_position">
</a>

<a target="_top" href="https://www.fiscoetasse.com/abbonamenti/" title="ABBONAMENTI" class="bds_abbonamenti bds_abbonamenti_position">
</a>

<a target="_top" href="https://www.fiscoetasse.com/fiscoprofessionisti/" title="FISCO PROFESSIONISTI" class="bds_fiscoprofessionisti bds_fiscoprofessionisti_position">

</a>

<a target="_top" href="http://www.larevisionelegale.it" title="REVISIONE LEGALE" class="bds_revisionelegale bds_revisionelegale_position">

</a>
</div>
</div>
</div>
<div id="general-container" class="container bgWhite well-ft-left-right">

    <div class="row">
        <div class="col-md-12 hidden-xs hidden-sm ">&nbsp;</div>
    </div>

    <div id="header" class="row">

        <div class="col-xs-12 text-center col-sm-6 col-lg-3 col-md-4"><a class="btn"
                                                                         href="https://www.fiscoetasse.com"><img
                        src="https://cdn.fiscoetasse.com/img/portale/Fiscoetasse_logo.gif" width="234" height="50"
                        alt="FISCOeTASSE.com"/></a></div>

        <div class="col-sm-6 text-center col-md-5 col-lg-4 hidden-xs">
            <div class="row">
                <div class="col-md-12 hidden-xs hidden-sm small">&nbsp;</div>

                <div class="margin-4"><form class="form-inline" name="search" action="/risultati" method="get">    <input name="q" id="q" class="form-control" placeholder="Cerca articolo" type="text" value="" />    <button type="submit" class="btn btn-fp btn-ft form-control" name="">
        <i class="fa fa-search"></i> CERCA
    </button>
<!--    <input type="submit" class="btn btn-fp btn-ft form-control" value="CERCA" name="" />-->
    <!--		echo CHtml::submitButton("Cerca", array('name'=>'','class'=>'btn btn-fp btn-ft form-control'));-->
    <!--		?>-->

    </form>
</div>
	                <a class="btn btn-xs btn-link" href="/risultati#filter">
                    <i class="fa fa-search-plus"></i> Ricerca avanzata e normativa
                </a>
                <!--                <div class="col-md-12 hidden-xs hidden-sm small">&nbsp;</div>-->
            </div>
        </div>

        <div class="col-md-3 col-lg-2 hidden-xs hidden-sm">
            <ul class="list-unstyled minimenu">
                <li>&nbsp;</li>
                <li><a rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/" title="Business Center" class="small">
                        <span class="glyphicon glyphicon-shopping-cart"> </span> Vedi i prodotti
                    </a></li>
                <li><a href="https://newsletter.fiscoetasse.com/?p=subscribe&id=14" title="Newsletter" class="small">
                        <span class="glyphicon glyphicon-envelope"> </span> Iscriviti alla newsletter
                    </a></li>
            </ul>

        </div>

        <div class="col-lg-3 hidden-xs hidden-sm hidden-md text-right">
                <div class="text-left">
        <!-- Modal -->
<div class="modal fade" id="assistenzaModal" tabindex="-1" role="dialog" aria-labelledby="assistenzaModal"
     aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title" id="assistenzaModal"><span class="glyphicon glyphicon-earphone"></span>
                    Assistenza</h4>
            </div>
            <div class="modal-body">

                <!-- <div class="alert alert-info">Prima di contattarci consulta la sezione <a class="btn btn-default btn-sm" href="/BusinessCenter/domandefrequenti"><span class="glyphicon glyphicon-info-sign"></span> Domande Frequenti sugli Abbonamenti</a></div> -->

                <span class="glyphicon glyphicon-phone-alt"></span> Telefono: <b>051/223459</b>
<br/>L'assistenza telefonica &egrave; attiva dalle 9:30 alle 13:00 e dalle 15:00 alle 18:00 dal luned&igrave; al venerd&igrave; nei giorni non festivi.
<br /><br />

<span class="glyphicon glyphicon-envelope"></span> E-mail: <a href="/cdn-cgi/l/email-protection#f39a9d959cb3959a80909c968792808096dd909c9e"><span class="__cf_email__" data-cfemail="5d34333b321d3b342e3e3238293c2e2e38733e3230">[email&#160;protected]</span></a>


            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
            </div>
        </div>
    </div>
</div>


<!-- Modal -->
<div class="modal fade" id="lostpasswordModal" tabindex="-1" role="dialog" aria-labelledby="lostpasswordModal"
     aria-hidden="true">
    <div class="modal-dialog ">
        <div class="modal-content">

            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title"><span class="glyphicon glyphicon-question-sign"></span> Hai dimenticato la
                    password?</h4>
            </div>
            <div class="modal-body ">


                <p>Inserisci l'e-mail con la quale ti sei registrato su FISCOeTASSE.com</p>

                <form action="/BusinessCenter/jsonlostpassword.php" id="modulo_lostpassword" class="form-horizontal"
                      method="post" enctype="multipart/form-data" role="form">


                    <div id="lostpasswordEmailGroup" class="form-group">
                        <label for="lostpasswordEmail" class="control-label col-sm-3 ">E-Mail</label>
                        <div class="col-sm-9">
                            <input class="form-control" type="text" name="lostpasswordEmail" id="lostpasswordEmail"/>
                        </div>
                    </div>
                    <input type="hidden" name="recaptcha_response" id="recaptchaResponse">

                    <div class="form-group">
                        <div class="col-sm-3"></div>
                        <div class="col-sm-9">
                            <button class="btn btn-primary " type="submit" id="lostpasswordSubmit"><span
                                        class="glyphicon glyphicon-arrow-right"></span> Recupera Password
                            </button>
                        </div>
                    </div>

                </form>


                <div id="outputLostpassword"></div>


            </div>

        </div>
    </div>
</div>


<!-- Modal -->
<div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModal" aria-hidden="true">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">

            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title"><span class="glyphicon glyphicon-log-in"></span> Sei gi&agrave; utente di
                    FISCOeTASSE.com? Entra</h4>
            </div>
            <div class="modal-body ">

                <div class="row">
                    <div class="col-sm-8">
                        <p>
                            Entra con le tue credenziali BusinessCenter o SiteCenter.
                            <button class="btn btn-default btn-xs" href="#lostpasswordModal" data-dismiss="modal"
                                    data-toggle="modal"><span class="glyphicon glyphicon-question-sign"></span> Password
                                dimenticata?
                            </button>
                        </p>

                        <form action="/BusinessCenter/jsonlogin.php" id="modulo_login" class="form-horizontal"
                              method="post" enctype="multipart/form-data" role="form">

                            <input type="hidden" name="pageFrom" value="/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html"/>

                            <div id="emailGroup" class="form-group">
                                <label for="email" class="control-label col-sm-3 ">E-Mail</label>
                                <div class="col-sm-9">
                                    <input class="form-control" type="text" name="email" id="email"/>
                                </div>
                            </div>

                            <div id="passwordGroup" class="form-group">
                                <label for="password" class="control-label col-sm-3 ">Password</label>
                                <div class="col-sm-9">
                                    <input class="form-control" type="password" name="password" id="password"/>

                                </div>
                            </div>

                            <div class="form-group">
                                <div class="col-sm-3">


                                </div>
                                <div class="col-sm-5">
                                    <div class="checkbox"><label> <input type="checkbox" checked="checked"
                                                                         name="ricordami" id="ricordami"/>
                                            Ricordami</label></div>
                                </div>

                                <div class="col-sm-4 text-right">
                                    <button class="btn btn-lg btn-fp btn-fo " type="submit" id="loginSubmit"><span
                                                class="glyphicon glyphicon-arrow-right"></span> Entra
                                    </button>

                                </div>
                            </div>


                        </form>


                        <div id="outputLogin"></div>

                        <hr/>
                        <h4>Non sei ancora registrato su FISCOeTASSE.com? <a type="button" class="btn btn-fp btn-ft "
                                                                             href="/BusinessCenter/Registrazione-gratuita.html"><span
                                        class="glyphicon glyphicon-user"></span> Registrati</a></h4>
                        <div class="small">
                            <a class="btn btn-xs btn-link" href="/BusinessCenter/Registrazione-gratuita.html">
                                <strong><i class="fa fa-plus-square" aria-hidden="true"></i> Scopri i vantaggi per gli
                                    utenti registrati! </strong></a></div>
                    </div>


                    <div class="col-sm-4">
                        <div class="well">
                            <p>Oppure accedi con il tuo account Facebook o Google</p>

                            <a rel="nofollow" class="btn"
                               href="/BusinessCenter/sl_login-with.php?provider=Facebook&pageFrom=/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html"><img
                                        class="img-responsive" src='/BusinessCenter/login/facebook.png'></img></a> <br>
                            <a rel="nofollow" class="btn"
                               href="/BusinessCenter/sl_login-with.php?provider=Google&pageFrom=/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html"><img
                                        class="img-responsive" src='/BusinessCenter/login/google.png'></img></a><br>

                        </div>
                    </div>


                </div>


            </div>

        </div>
    </div>
</div>




    </div>

    <div class="small">Accedi col tuo utente BusinessCenter:</div>
    <div>
        <a href="/BusinessCenter/Registrazione-gratuita.html" title="Registrati" class="btn btn-md  btn-fp btn-ft">
            <span class="glyphicon glyphicon-user"></span>
            Registrati
        </a>
        <a data-toggle="modal" href="#loginModal" title="Entra" class="btn btn-md  btn-fp btn-ft">
            <span class="glyphicon glyphicon-arrow-right"></span>
            Entra
        </a>
    </div>
    <div class="small"><a class="btn btn-xs btn-link" href="/BusinessCenter/Registrazione-gratuita.html" title="Registrazione gratuita"> <strong><i class="fa fa-plus-square"></i> Scopri i vantaggi per gli utenti registrati! </strong></a></div>


    

        </div>

    </div>

    <div id="menubar">
        
    <div class="row navbar-ft margin-4">
        <div class="navbar-header text-center">
            <div class="btn-group">

                <button type="button" class="navbar-toggle btn btn-default btn-fp btn-fo" data-parent="#nav-group" data-toggle="collapse" data-target="#navbar-collapse-categorie"><span class="glyphicon glyphicon-align-justify"></span> Categorie </button>

                <button type="button" class="navbar-toggle btn btn-default btn-fp btn-ft" data-parent="#nav-group" data-toggle="collapse" data-target="#navbar-collapse-primopiano"><span class="glyphicon glyphicon-align-justify"></span> Primo Piano </button>

                <button type="button" class="navbar-toggle btn btn-default" data-parent="#nav-group" data-toggle="collapse" data-target="#navbar-collapse-cerca"><span class="glyphicon glyphicon-search"></span>&nbsp;</button>

            </div>
          <!--  <div class="navbar-header container">
                <div class="btn-group">
                    <button type="button" class="navbar-toggle btn btn-default" data-parent="#nav-group" data-toggle="collapse" data-target="#navbar-collapse-utente"><span class="glyphicon glyphicon-user"></span>&nbsp;</button>
                    <a href="/BusinessCenter/carrello" class="navbar-toggle btn btn-fp btn-fo">&nbsp;<span class="glyphicon glyphicon-shopping-cart"></span>&nbsp;</a>
                </div>
            </div>-->
            <div class="panel  panel-nav hidden-sm  hidden-md hidden-lg">
                <div id="navbar-collapse-utente" class="collapse navbar-collapse navbar-collapse-fp">
                    <ul class="nav navbar-nav">

                                                    <li><a data-toggle="modal" data-target="#myModal"><span class="glyphicon glyphicon-user"></span> Entra</a></li>

                            <!-- Modal -->
                            <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
                                <div class="modal-dialog" role="document">
                                    <div class="modal-content">
                                        <div class="modal-header">
                                            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                                            <h4 class="modal-title" id="myModalLabel">Entra</h4>
                                        </div>
                                        <div class="modal-body ">

                                            <div class="row">
                                                <div class="col-sm-8">
                                                    <p>
                                                        Entra con le tue credenziali BusinessCenter o SiteCenter.
                                                        <button class="btn btn-default btn-xs" href="#lostpasswordModal" data-dismiss="modal"
                                                                data-toggle="modal"><span class="glyphicon glyphicon-question-sign"></span> Password
                                                            dimenticata?
                                                        </button>
                                                    </p>

                                                    <form action="/BusinessCenter/jsonlogin.php" id="modulo_login" class="form-horizontal"
                                                          method="post" enctype="multipart/form-data" role="form">

                                                        <input type="hidden" name="pageFrom" value="/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html"/>

                                                        <div id="emailGroup" class="form-group">
                                                            <label for="email" class="control-label col-sm-3 ">E-Mail</label>
                                                            <div class="col-sm-9">
                                                                <input class="form-control" type="text" name="email" id="email"/>
                                                            </div>
                                                        </div>

                                                        <div id="passwordGroup" class="form-group">
                                                            <label for="password" class="control-label col-sm-3 ">Password</label>
                                                            <div class="col-sm-9">
                                                                <input class="form-control" type="password" name="password" id="password"/>

                                                            </div>
                                                        </div>

                                                        <div class="form-group">
                                                            <div class="col-sm-3">

                                                            </div>
                                                            <div class="col-sm-5">
                                                                <div class="checkbox"><label> <input type="checkbox" checked="checked"
                                                                                                     name="ricordami" id="ricordami"/>
                                                                        Ricordami</label></div>
                                                            </div>

                                                            <div class="col-sm-4 text-right">
                                                                <button class="btn btn-lg btn-fp btn-fo " type="submit" id="loginSubmit"><span
                                                                            class="glyphicon glyphicon-arrow-right"></span> Entra
                                                                </button>

                                                            </div>
                                                        </div>


                                                    </form>


                                                    <div id="outputLogin"></div>

                                                    <hr/>
                                                    <h4>Non sei ancora registrato su FISCOeTASSE.com? <a type="button" class="btn btn-fp btn-ft "
                                                                                                         href="/BusinessCenter/Registrazione-gratuita.html" title="Registrazione Gratuita"><span
                                                                    class="glyphicon glyphicon-user"></span> Registrati</a></h4>
                                                </div>


                                                <div class="col-sm-4">
                                                    <div class="well">
                                                        <p>Oppure accedi con il tuo account Facebook o Google</p>

                                                        <a rel="nofollow" class="btn" title="Facebook login"
                                                           href="/BusinessCenter/sl_login-with.php?provider=Facebook&pageFrom=/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html"><img
                                                                    class="img-responsive" src='/BusinessCenter/login/facebook.png'></img></a> <br>
                                                        <a rel="nofollow" class="btn" title="Google login"
                                                           href="/BusinessCenter/sl_login-with.php?provider=Google&pageFrom=/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html"><img
                                                                    class="img-responsive" src='/BusinessCenter/login/google.png'></img></a><br>

                                                    </div>
                                                </div>
                                            </div>
                                        </div>

                                        <div class="modal-footer">
                                            <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            
                    </ul>
                </div>
            </div>

        </div>


        <div id="nav-group">

            <div class="panel panel-nav hidden-sm  hidden-md hidden-lg">
                <div id="navbar-collapse-categorie" class="collapse navbar-collapse">
                    <ul class="nav navbar-nav navbar-nav-ft">
    <li>
        <a href="/BusinessCenter/" title="Prodotti">Prodotti</a>
    </li>
    <li>
        <a href="/articoli/lista" title="Ultime Notizie">ULTIME NOTIZIE</a>
    </li>

    <li><a class="" title="FISCO" href="/canale/fisco">FISCO</a>        </li><li><a class="" title="DIRITTO" href="/canale/diritto">DIRITTO</a>        </li><li><a class="" title="CONTABILITÀ" href="/canale/contabilita">CONTABILITÀ</a>        </li><li><a class="" title="LAVORO" href="/canale/lavoro">LAVORO</a>        </li><li><a class="" title="NORME" href="/canale/normativa">NORME</a>        </li><li><a class="" title="PMI" href="/canale/pmi">PMI</a>        </li>
    <li>
        <a href="/scadenzefiscali" title="Scadenze fiscali">SCADENZE</a>
    </li>

</ul>                </div>
            </div>

            <div class="panel  panel-nav hidden-sm  hidden-md hidden-lg">
                <div id="navbar-collapse-primopiano" class="collapse navbar-collapse navbar-collapse-pp well ">
                    <div class="col-md-2 col-sm-3">
    <h5 class="pull-left orange margin-6 hidden-xs" style="margin-right: 5px;"> IN PRIMO PIANO: </h5>
</div>
<div class="col-md-10 col-sm-9">
     <a class="btn  btn-xs btn-pp margin-2 link_top" title="Certificazione Unica 2020" href="/certificazione-unica">Certificazione Unica 2020</a> <a class="btn  btn-xs btn-pp margin-2 link_top" title="Dichiarazione Iva 2020" href="/dichiarazione_iva">Dichiarazione Iva 2020</a> <a class="btn  btn-xs btn-pp margin-2 link_top" title="Operazioni Intra ed extra comunitarie 2020" href="/operazioni-intracomunitarie-intra-ue">Operazioni Intra ed extra comunitarie 2020</a> <a class="btn  btn-xs btn-pp margin-2 link_top" title="Ristrutturazioni Edilizie 2020" href="/ristrutturazione-detrazione">Ristrutturazioni Edilizie 2020</a></div>
                </div>
            </div>

            <div class="panel  panel-nav hidden-sm  hidden-md hidden-lg">
                <div id="navbar-collapse-cerca" class="collapse navbar-collapse  well">
                    <div class="margin-4"><form class="form-inline" name="search" action="/risultati" method="get">    <input name="q" id="q" class="form-control" placeholder="Cerca articolo" type="text" value="" />    <button type="submit" class="btn btn-fp btn-ft form-control" name="">
        <i class="fa fa-search"></i> CERCA
    </button>
<!--    <input type="submit" class="btn btn-fp btn-ft form-control" value="CERCA" name="" />-->
    <!--		echo CHtml::submitButton("Cerca", array('name'=>'','class'=>'btn btn-fp btn-ft form-control'));-->
    <!--		?>-->

    </form>
</div>
	                </div>
            </div>


        </div>

        <div id="navbar-ft" class="collapse navbar-collapse navbar-collapse-ft">
            <ul class="nav navbar-nav navbar-nav-ft">
    <li>
        <a href="/BusinessCenter/" title="Prodotti">Prodotti</a>
    </li>
    <li>
        <a href="/articoli/lista" title="Ultime Notizie">ULTIME NOTIZIE</a>
    </li>

    <li><a class="" title="FISCO" href="/canale/fisco">FISCO</a>        </li><li><a class="" title="DIRITTO" href="/canale/diritto">DIRITTO</a>        </li><li><a class="" title="CONTABILITÀ" href="/canale/contabilita">CONTABILITÀ</a>        </li><li><a class="" title="LAVORO" href="/canale/lavoro">LAVORO</a>        </li><li><a class="" title="NORME" href="/canale/normativa">NORME</a>        </li><li><a class="" title="PMI" href="/canale/pmi">PMI</a>        </li>
    <li>
        <a href="/scadenzefiscali" title="Scadenze fiscali">SCADENZE</a>
    </li>

</ul>        </div>

        <div id="navbar-pp" class="collapse navbar-collapse navbar-collapse-pp margin-first">
            <div class="col-md-2 col-sm-3">
    <h5 class="pull-left orange margin-6 hidden-xs" style="margin-right: 5px;"> IN PRIMO PIANO: </h5>
</div>
<div class="col-md-10 col-sm-9">
     <a class="btn  btn-xs btn-pp margin-2 link_top" title="Certificazione Unica 2020" href="/certificazione-unica">Certificazione Unica 2020</a> <a class="btn  btn-xs btn-pp margin-2 link_top" title="Dichiarazione Iva 2020" href="/dichiarazione_iva">Dichiarazione Iva 2020</a> <a class="btn  btn-xs btn-pp margin-2 link_top" title="Operazioni Intra ed extra comunitarie 2020" href="/operazioni-intracomunitarie-intra-ue">Operazioni Intra ed extra comunitarie 2020</a> <a class="btn  btn-xs btn-pp margin-2 link_top" title="Ristrutturazioni Edilizie 2020" href="/ristrutturazione-detrazione">Ristrutturazioni Edilizie 2020</a></div>
        </div>
    </div>


        </div>

    <div class="row">

        <div class="col-md-8">
            
    <div class="row">
        <div class="col-xs-12">


            <!-- MetricsMonster | Masterhead - ALI test - 690x360 | 339 & 732 -->
            <style>@media only screen and (min-width: 768px) {
                    #syTagContainer {
                        min-height: 360px;
                    }
                }</style>
            <div id='syTagContainer'>
                <div id='sy_12137' align='center'></div>
            </div>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                function detectWidth() {
                    return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;
                }

                var mmTag = [];
                if (detectWidth() < 768) {
                    mmTag.push({mmSetPubId: 339});
                    mmTag.push({mmSetWeight: 352});
                    mmTag.push({mmSetHeight: 198});
                } else {
                    mmTag.push({mmSetPubId: 732});
                    mmTag.push({mmSetWeight: 690});
                    mmTag.push({mmSetHeight: 360});
                }
                mmTag.push({mmSetDivId: 'sy_12137'});
                mmTag.push({mmVideoDisplay: ''});
                /* Implementation example for GDPR
				This is just an example, this should not be taken as it is and is not considered to be the only and/or as the best practice. */
                // function to load the MetricsMonster Script
                function loadMM(divId) {
                    if (window.mmScriptLoaded) return;
                    var mmEl = document.getElementById(divId) || document.body;
                    var mmScript = document.createElement('script');
                    mmScript.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    mmScript.src = (useSSL ? 'https:' : 'http:') + '//videomatictv.com/dsp/show_w.js';
                    mmEl.appendChild(mmScript);
                    // Set a flag that the script was loaded
                    window.mmScriptLoaded = true;
                }

                // Callback function after CMP consent
                function mmAfterCMPConsent() {
                    // Check if the script was already loaded
                    if (window.mmScriptLoaded) {
                        // stop fallback Consent check
                        clearInterval(window.mmGDPRConsenetCheck);
                        return;
                    }
                    // Get Vendor Consent
                    __cmp('getConsentData', null, function (consentReturn, state) {
                        // set the GDPR Consent String to MM Widget
                        mmTag.push({mmSetGDPR: consentReturn.consentData});
                        // Load the MM Script to load the widget
                        loadMM('sy_12137');
                    });
                }

                // If __cmp stub doesn't exist we consider that there is no CMP or GDPR rules do not apply;
                if (typeof __cmp == 'undefined') loadMM('sy_12137');
                else {
                    // If CMP exists, set a callback after consent is given
                    __cmp('getConsentData', null, function (consentReturn, state) {
                        mmAfterCMPConsent();
                    });
                    // fallback Consent check if stub is replaced and cleared
                    window.mmGDPRConsenetCheck = setInterval(mmAfterCMPConsent, 1500);
                }
            </script>
            <!-- End of MetricsMonster Tag -->

        </div>
    </div>
    

<ol id="breadcrumb" class="contenutoInfo breadcrumb small">
    <li><a href="/">HOME</a></li>
    
        <li><a href="/canale/fisco">FISCO</a></li>
        <li>Manovre Fiscali</li>
        <li><a href="/attualit%C3%83%C2%A0">Attualità</a></li>
    </ol>



<div class="row">
    <div class="col-xs-12">
        <div class="row margin-4">
            <div class="col-xs-12 col-sm-7 col-md-7">
                <h4 class="contenutoInfo"><a href="/articoli/lista?tipo%5B0%5D=notizie">Rassegna stampa</a> Pubblicato
                    il 27/02/2020</h4>

                <h1>Coronavirus 2020: sospensione attività formative commercialisti zona rossa </h1>
                <h5 class="contenutoInfo"><i class="far fa-clock"></i> Tempo di lettura:
                    1 minuto                </h5>
            </div>
            <div class="col-xs-12 col-sm-5 col-md-5">
                <img width="100%" class="img-responsive" title="coronavirus" src="https://cdn.fiscoetasse.com/resize/medium/images/coronavirus4841637_1280.png" alt="coronavirus" />            </div>
        </div>

        <h2 class="ss">Commercialisti: prevista la sospensione delle attività formative nelle zone a rischio contagio COVID-19. Crediti obbligatori da rimodulare in base all'emergenza</h2>

        

<div id="headline" class="well-ft well-grey hidden-sm col-md-12" >
    <div class="col-md-6 hidden-xs">

        <a class="btn btn-fp btn-fo" href="#commenti"><span class="glyphicon glyphicon-comment"> </span>
            Commenta!</a>

        <a class="btn btn-fp btn-ft" href="#" onClick="window.print()"><span class="glyphicon glyphicon-print"> </span> Stampa</a>

        
                    <button type="button" class="btn btn-fp btn-ft" data-toggle="modal" data-target="#optin-pdf">
                <span class="glyphicon glyphicon-file"> </span> PDF
            </button>

            <!-- Modal -->
            <div class="modal fade" id="optin-pdf" tabindex="-1000" role="dialog" aria-labelledby="optin-pdfLabel">
                <div class="modal-dialog" role="document">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                            <h4 class="modal-title" id="optin-pdfLabel">PDF dell'articolo</h4>
                        </div>
                        <div class="modal-body">

                            <iframe frameBorder="0"  width="100%" height="350" src="https://www.fiscoetasse.com/optinpdf/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html">
                            </iframe>

                        </div>

                    </div>
                </div>
            </div>

            
    </div>


    <div class="col-md-6 col-xs-12 text-right" style="float: inherit !Important;">
        <div class="sharethis-inline-share-buttons"></div>
    </div>


</div>
<!-- 
	-->

            <div id="correlati">
        <div class="well-ft well-grey pull-right hidden-xs hidden-sm col-md-4 clearfix" style="margin-left: 6px">
            <a name="correlati" id="correlati"></a>
            <h4 class="well-ft-bottom titolo-widget text-center" style="padding: 5px;"><i class="fas fa-newspaper"></i> Articoli correlati</h4>

                            <div class="small well-ft-bottom-small" style="padding: 0px;line-height: 24px;"><a title="Smart Working per coronavirus: come fare" class="articolo_correlato" href="/rassegna-stampa/28178-smart-working-per-coronavirus-come-fare.html">Smart Working per coronavirus: come fare</a></div>
                                <div class="small well-ft-bottom-small" style="padding: 0px;line-height: 24px;"><a title="Direttiva  Coronavirus per le Pubbliche Amministrazioni" class="articolo_correlato" href="/normativa-prassi/12885-direttiva-coronavirus-per-le-pubbliche-amministrazioni.html">Direttiva  Coronavirus per le Pubbliche Amministrazioni</a></div>
                                <div class="small well-ft-bottom-small" style="padding: 0px;line-height: 24px;"><a title="Coronavirus: indicazioni Uffici INPS " class="articolo_correlato" href="/rassegna-stampa/28179-coronavirus-indicazioni-uffici-inps-.html">Coronavirus: indicazioni Uffici INPS </a></div>
                                <div id="prodotticorrelati" class="well-ft col-xs-12 p-btm related_product_box" xmlns="http://www.w3.org/1999/html">
        <h4 class="well-red well-ft text-center p-5" ><i class="fas fa-book"></i> Consigliato per te</h4>

                    <div class="row">

                                    <div class="col-xs-6 col-sm-12 text-center">
                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41732-coronavirus-covid-19-cosa-sappiamo-e-come-comportarsi.html">
                            <img class="img-responsive btn width_img_rlt_product" title="CORONAVIRUS COVID-19 Cosa sappiamo e come comportarsi" alt="" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/pas-2020-coronavirus--27019.jpg"/></a>

                        <div><h5><a class="tag_related_product" title="CORONAVIRUS COVID-19 Cosa sappiamo e come comportarsi" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41732-coronavirus-covid-19-cosa-sappiamo-e-come-comportarsi.html">CORONAVIRUS COVID-19 Cosa sappiamo e come comportarsi</a></h5></div>
                        <p rel="nofollow" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41732-coronavirus-covid-19-cosa-sappiamo-e-come-comportarsi.html"
                           class="small black tag_related_product">
                                                        <div>
                                <del><h5 class="text-center old-price"> 9,52 &euro; + IVA</h5></del>
                                <h2 class="promozione mb-0">8,10 &euro; + IVA</h2>
                                <p class="text-center text-correlati"> fino al 30/03/2020</p>
                            </div>
                            <a class="btn btn-fp btn-fo btn-md scr-mt tag_related_product" title="CORONAVIRUS COVID-19 Cosa sappiamo e come comportarsi" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41732-coronavirus-covid-19-cosa-sappiamo-e-come-comportarsi.html">SCOPRI DI PIU</a>                        </a>

                    </div>
                
            </div>
            </div>

        </div>
    </div>
    
        <div class="schedacontenuto text-justify">
            <p>
	Continuano a colpire i vari ambiti le conseguenze della diffusione nel nostro stato del Virus COVID-19, e delle conseguenti misure eccezionali adottate dal Governo e dalle Regioni maggiormente colpite (Cd. zone rosse presenti in Lombardia e Veneto). Il consiglio nazionale dei commercialisti, gi&agrave; molto attivo sul tema, dopo aver chiesto e ottenuto la sospensione dei versamenti e degli adempimenti per le zone colpite, ha proposto al Governo di varare misure straordinarie anche per le zone limitrofe.</p>
<p>
	Per quanto riguarda, i propri ambiti formativi, il Consiglio Nazionale dei Dottori Commercialisti ha fornito indicazioni agli Ordini Territoriali delle categoria delle zone evidenziando come &ldquo;Sulla base delle indicazioni diramate dalla Protezione civile e dalle prefetture nelle zone interessate dalla diffusione del coronavirus in questi ultimi giorni &ndash; scrive il presidente nazionale, Massimo Miani, in una informativa &ndash;<strong> invito tutti ad attenersi alle stesse per quanto riguarda anche le attivit&agrave; programmate presso gli Ordini o da voi promosse e partecipate in altre sedi. In particolare, nelle Regioni definite a rischio vanno sospese le attivit&agrave; formative, mentre le riunioni dei Consigli e di gruppi di lavoro potranno essere organizzate in modalit&agrave; remota&rdquo;</strong>.</p>
<p>
	Ma non &egrave; tuttto. Infatti<strong> i crediti formativi obbligatori per l&rsquo;anno 2020, potranno venire rimodulati dal Consiglio sulla base della durata dell&rsquo;emergenza e del conseguente blocco delle attivit&agrave; formative.</strong></p>
<p>
	Per ogni quesito o dubbio gli Ordini potranno far riferimento alla Segreteria di presidenza del Consiglio nazionale (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9be8fefce9feeffee9f2faebe9fee8f2fffef5e1fadbf8f4f6f6fee9f8f2faf7f2e8eff2b5f2ef">[email&#160;protected]</a>), anche in vista della riunione straordinaria del Consiglio prevista in data 3 marzo.</p>

        </div>

                            <div class="well-ft well-blue margin-8"><p>
	Per tutte le promozioni sulle novit&agrave; fiscali visita il <strong><a href="https://www.fiscoetasse.com/BusinessCenter/">Business Center con tutte le promozioni del giorno - e-Book - Fogli di Calcolo e Utilit&agrave; per lo studio e l&#39;azienda</a></strong></p>
</div>
                                        <div class="well-ft well-blue margin-8"><p>
	Tutta l&#39;offerta formativa 2019 di Fisco e Tasse</p>
<p>
	<strong><a href="https://www.fiscoetasse.com/abbonamenti/abbonamento/39214-mini-master-revisori-legali-2019.html?&utm_source=fiscoetasse_portal&utm_medium=ProductSuggestion&utm_campaign=PSminimaster">Mini Master Revisori Legali 2019 - accreditato MEF e ODCEC</a></strong></p>
<p>
	<a href="https://www.fiscoetasse.com/BusinessCenter/corsi_singoli_revisori_legali?&utm_source=fiscoetasse_portal&utm_medium=ProductSuggestion&utm_campaign=PSminimaster"><strong>Corsi singoli disponibili in differita accreditati per Revisori Legali e Commercialisti - MEF e ODCEC</strong></a></p>
<p>
	<a href="https://www.fiscoetasse.com/BusinessCenter/corsi/corsi_accreditati_commercialisti?&utm_source=fiscoetasse_portal&utm_medium=ProductSuggestion&utm_campaign=PSminimaster"><strong>Corsi in diretta e in differita Accreditati per Dottori Commercialisti ed Esperti Contabili</strong></a></p>
</div>
                    
        <h4 class="contenutoInfo">Fonte: Consiglio Nazionale dei Dottori commercialisti e degli Esperti contabili</h4>

    </div>
</div>

<div class="well-ft well-grey">
    <b>Tag:</b>


    <a href="/attualit%C3%83%C2%A0">Attualità</a> , <a href="/tag/professione_commercialisti_ed_esperti_contabili">Professione Commercialisti ed Esperti Contabili</a> , <a href="/corsi_accreditati_commercialisti">Corsi accreditati  per Commercialisti e Revisori Legali 2019</a></div>


    <div class="hidden-sm hidden-md hidden-lg">
        <div id='div-gpt-ad-1335534133378-2' style='width:300px; margin-left: auto; margin-right:auto'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.display('div-gpt-ad-1335534133378-2');
            </script>
        </div>
    </div>


            <div class="visible-lg">
            <!--<iframe id="salesmanagoIframe"
                    style="margin: 0; padding: 0; width:740px; height:352px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent; max-width:100%;"
                    src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/CI-PROVA-CIRCOLARE-DEL-GIORNO_without_job.htm"></iframe>-->
            <iframe id="salesmanagoIframe"
                    style="margin: 0; padding: 0; width:740px; height:352px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent; max-width:100%;"
                    src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/CI-PROVA-CAMPAGNA_CDG_2020_without_job.htm"></iframe>

        </div>
        <div class="hidden-xs hidden-lg">
            <!--<iframe id="salesmanagoIframe"
                    style="margin: 0; padding: 0; width:740px; height:354px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent;max-width:100%;"
                    src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/CI-PROVA-CIRCOLARE-DEL-GIORNO_responsive.htm"></iframe>-->
            <iframe id="salesmanagoIframe"
                    style="margin: 0; padding: 0; width:740px; height:354px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent; max-width:100%;"
                    src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/CI-PROVA-CAMPAGNA_CDG_2020_without_job_responsive.htm"></iframe>
        </div>
        <br/>



<div id="sm-recommendations_desktop" class="hidden-xs">
    <iframe width="100%" height="350" id="sm_reco_contenuti"
            style="margin: 0; padding: 0; overflow-y:hidden; overflow-x:hidden; border:none; background:#ffffff;"
            src="https://www.salesmanago.pl/ms/f4jgdu4at36z2qr3/default/FT-PRODUCT-RECOMMANDATION_DYNAMIC.htm?uuid=&contactId="></iframe>
</div>



    <br/>
    <div class="row">

        <div class="col-xs-12">


            <!-- text native -->
            <div class="gptslot" data-adunitid="1"></div>

        </div>
    </div>
    <br/>
    


    <div id="prodotticorrelati" class="well-ft well-white col-xs-12 p-btm" xmlns="http://www.w3.org/1999/html">
        <h4 class="well-red well-ft">Prodotti consigliati per te</h4>

                    <div class="row">

                
                    <div class="col-xs-6 col-sm-3 ">
                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41764-coronavirus-sospensione-fiscale.html">
                            <img class="img-responsive btn" title="Coronavirus: sospensione fiscale" alt="" src="https://cdn.fiscoetasse.com/resize/thumb/img/businesscenter/iconeprodotti/circolari/circolari-pdf.png"/>
                        </a>
                    </div>

                    
                    <div class="col-xs-6 col-sm-3 ">
                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41664-kit-esame-da-dottore-commercialista-2020.html">
                            <img class="img-responsive btn" title="Kit Esame da Dottore Commercialista 2020" alt="" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891640154_8891640154.jpg"/>
                        </a>
                    </div>

                    
                    <div class="col-xs-6 col-sm-3 hidden-xs">
                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41665-manuale-pratico-del-commercialista-2020.html">
                            <img class="img-responsive btn" title="Manuale pratico del Commercialista 2020" alt="" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891640123_8891640123.jpg"/>
                        </a>
                    </div>

                    
                    <div class="col-xs-6 col-sm-3 hidden-xs">
                        <a rel="nofollow" class="tag_related_product" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41584-l-esame-da-dottore-commercialista-2020-esercitazioni.html">
                            <img class="img-responsive btn" title="L'esame da Dottore Commercialista 2020 -Esercitazioni" alt="" src="https://cdn.fiscoetasse.com/resize/thumb/images/businesscenter/ebook_8891640130_8891640130.jpg"/>
                        </a>
                    </div>

                    
            </div>

            <div class="row">
                
                    <div class="col-xs-6 col-sm-3  ">
                        <div ><h5><a class="tag_related_product" title="Coronavirus: sospensione fiscale" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41764-coronavirus-sospensione-fiscale.html">Coronavirus: sospensione fiscale</a></h5></div>
                    </div>

                    
                    <div class="col-xs-6 col-sm-3  ">
                        <div ><h5><a class="tag_related_product" title="Kit Esame da Dottore Commercialista 2020" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41664-kit-esame-da-dottore-commercialista-2020.html">Kit Esame da Dottore Commercialista 2020</a></h5></div>
                    </div>

                    
                    <div class="col-xs-6 col-sm-3  hidden-xs ">
                        <div ><h5><a class="tag_related_product" title="Manuale pratico del Commercialista 2020" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41665-manuale-pratico-del-commercialista-2020.html">Manuale pratico del Commercialista 2020</a></h5></div>
                    </div>

                    
                    <div class="col-xs-6 col-sm-3  hidden-xs ">
                        <div ><h5><a class="tag_related_product" title="L&#039;esame da Dottore Commercialista 2020 -Esercitazioni" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41584-l-esame-da-dottore-commercialista-2020-esercitazioni.html">L'esame da Dottore Commercialista 2020 -Esercitazioni</a></h5></div>
                    </div>

                    
            </div>

            <div class="row">
                
                    <div class="col-xs-6 col-sm-3  ">
                                                    <div class="text-center text-correlati old-price white">&nbsp;</div>
                            <p class="text-center text-correlati gratis ">GRATIS</p>
                                            </div>

                    
                    <div class="col-xs-6 col-sm-3  ">
                                                    <div class=" text-correlati">
                                <div class="text-center text-correlati old-price "> 105,00 &euro; + IVA</div>
                                <div class="text-center promozione ">89,25 &euro; + IVA</div>
                                <!-- <div class="text-center text-correlati"></div> -->
                            </div>
                                            </div>

                    
                    <div class="col-xs-6 col-sm-3  hidden-xs ">
                                                    <div class=" text-correlati">
                                <div class="text-center text-correlati old-price "> 70,00 &euro; + IVA</div>
                                <div class="text-center promozione ">59,50 &euro; + IVA</div>
                                <!-- <div class="text-center text-correlati"></div> -->
                            </div>
                                            </div>

                    
                    <div class="col-xs-6 col-sm-3  hidden-xs ">
                                                    <div class=" text-correlati">
                                <div class="text-center text-correlati old-price "> 26,00 &euro; + IVA</div>
                                <div class="text-center promozione ">22,10 &euro; + IVA</div>
                                <!-- <div class="text-center text-correlati"></div> -->
                            </div>
                                            </div>

                    
            </div>

            </div>


<div class="row">
    <div class="col-xs-12">

        <a name="commenti" id="commenti"></a>

        <hr/>

<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<a name="formcommento"></a>
<div class="well-ft well-grey">
    <div class="well-ft well-white topBorderOrange">
        <h4 id="FormCommento_Title" class="orange"><i class="fa fa-comment"></i> Scrivi un commento</h4>
        <div class="FormCommento_Nota"> I campi contrassegnati * sono obbligatori</div>
        <div class="Form">
            <form action="/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html" method="post"><input name="Commento[rispostaidcommento]" id="Commento_rispostaidcommento" type="hidden" />            <div class="FormCommento_RightColumn">
                <div class="FormCommento_FieldBox">
                    <div class="FormCommento_FormLabel"><span class="blu13px"><label for="Commento_testo">Commento</label></span></div>
                    <textarea class="col-xs-12" name="Commento[testo]" id="Commento_testo"></textarea>                    <div><span class="Alert11px"></span></span></div>
                </div>
            </div>

            <div class="FormCommento_LeftColumn">
                <div class="FormCommento_FieldBox">
                    <div class="FormCommento_FormLabel"><span class="blu13px"><label for="Commento_autore" class="required">Nome <span class="required">*</span></label></span></div>
                    <div><input size="30" maxlength="120" class="FormCommento_Field" name="Commento[autore]" id="Commento_autore" type="text" /></div>
                    <div><span class="alert-danger"></span></div>
                </div>


                <div class="FormCommento_FieldBox">
                    <div class="FormCommento_FormLabel"><span class="blu13px"><label for="Commento_email" class="required">E-mail <span class="required">*</span></label> </span><span class="blu10px">(il tuo indirizzo non sara' pubblicato)</span></div>
                    <div><input size="30" maxlength="120" class="FormCommento_Field" name="Commento[email]" id="Commento_email" type="text" /></div>
                    <div><span class="alert-danger"></span></div>
                </div>

                <div class="FormCommento_FieldBox">
                    <div><input id="ytCommento_notifica" type="hidden" value="0" name="Commento[notifica]" /><input name="Commento[notifica]" id="Commento_notifica" value="1" type="checkbox" /> <span class="blu10px"><label for="Commento_notifica">Mandami una e-mail se qualcuno mi risponde</label></span></div>
                    <div><span class="alert-danger"></span></div>
                </div>

                <div class="FormCommento_FieldBox">
                    <div class="FormCommento_FormLabel"><span class="blu13px"><label for="Commento_url">Sito internet</label></span></div>
                    <div><input size="30" maxlength="120" class="FormCommento_Field" value="http://" name="Commento[url]" id="Commento_url" type="text" /></div>
                    <div><span class="alert-danger"></span></div>
                </div>

                                    <br/>
                    <div class="FormCommento_FieldBox">
                        <input id="Commento_verifyCode" type="hidden" name="Commento[verifyCode]" /><div class="g-recaptcha" data-sitekey="6Lflb3cUAAAAAGe-7tkJMbYRBA9k3srrBmmKm-Vj" data-callback="recaptchaCallback"></div>                        <div><span class="alert-danger"></span></div>
                    </div>
                
            </div>
            <div class="FormCommento_Btn" align="right"><input class="btn btn-fp btn-fo btn-lg" type="submit" name="yt0" value="Pubblica il tuo commento" /></div>
            </form>        </div><!-- Form -->
    </div>
</div>

    </div>
</div>


    <div class="hidden-xs"
         style='position: relative; padding-bottom: 26.25%; padding-top: 35px; height: 0; overflow: hidden;'>


        <!-- below_article -->
        <div class="gptslot" data-adunitid="2"></div>

    </div>

    

        </div>

        <div id="sidebar" class="col-md-4 hidden-xs hidden-sm well-ft-left well-white">
            

    <div class="well-ft well-white col-xs-12">
        <h4 class="well-ft text-center titolo-widget"><i class="fa fa-thumbs-up"></i> Seguici sui social</h4>
        <div class="sharethis-inline-follow-buttons"></div>
    </div>

    <br/>

    <div class="clearfix"></div>

    <!--<iframe id="salesmanagoIframe"
            style="margin: 0; padding: 0; width:380px; height:393px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent;max-width:100%;"
            src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/CI-PROVA-CIRCOLARE-DEL-GIORNO_sidebar.htm"></iframe>-->
    <iframe id="salesmanagoIframe"
            style="margin: 0; padding: 0; width:380px; height:393px; overflow-y:hidden; overflow-x:hidden; border:none; background:transparent; max-width:100%;"
            src="https://www.salesmanago.pl/mscf/f4jgdu4at36z2qr3/default/CI-PROVA-CDG_sidebar_Campagna_2020.htm"></iframe>

    
    <div class="well-grey">
        <!-- /21670494/fiscoetasse__rettangolomedio_autopromo_300x250 -->
        <div id='div-gpt-ad-1465392345440-0' class="st-ctn">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1465392345440-0');
            </script>
        </div>
    </div>

    
    <div class="clearfix"></div>

                <div class="well-grey">
            <div id="Sidebar_Banner300">
                <!-- top_sidebar -->

                <div class="gptslot" data-adunitid="3"></div>

            </div>
        </div><br/>
        

    
    <div class="well-ft well-white col-xs-12">
        <h4 class="well-ft text-center titolo-widget"><i class="fas fa-podcast"></i> Iscriviti al PODCAST</h4>

        <div class="m-0-half">
            <div class="col-xs-6">
                <a href="https://apple.co/2WPzX0A" title="Podcast FISCOeTASSE.com Apple" target="_blank">
                    <img src="https://cdn.fiscoetasse.com/resize/small/images/apple_podcast.png" width="100%"
                         alt="fiscoetasse_applepodcast" class="img-responsive" title="Podcast FISCOeTASSE.com Apple"/>
                </a>
            </div>
            <div class="col-xs-6">
                <a href="https://spoti.fi/2M45hIn" title="Podcast FISCOeTASSE.com Spotify" target="_blank">
                    <img src="https://cdn.fiscoetasse.com/resize/small/images/spotify_Icon.png" width="100%"
                         alt="fiscoetasse_spotifypodcast" class="img-responsive"
                         title="Podcast FISCOeTASSE.com Spotify"/>
                </a>
            </div>
        </div>

    </div>


    <div class="well-ft col-xs-12 bg-white">
        <h4 class="well-ft text-center st-app"><i class="fas fa-mobile-alt"></i> Scarica le nostre APP!</h4>
        <table class="table mb-0">
            <tr>
                <td>
                    <img width="50" height="50"
                         src="https://cdn.fiscoetasse.com/img/portale/iconaapplibreriafiscoetasse.png" alt="fiscoetasse"
                         title="fiscoetasse" class="border-img"/></td>
                <td>
                    <div><h4>Libreria FISCOeTASSE</h4></div>
                    <div class="small">Circolari ed e-book</div>
                </td>
                <td>
                    <a href="https://bit.ly/2m2jw3K" target="_blank">
                        <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_android.png"
                             alt="app-ios-fiscoetasse" title="app-ios-fiscoetasse"/>
                    </a>
                </td>
                <td>
                    <a href="https://apple.co/2m9avFO" target="_blank">
                        <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_apple.png"
                             alt="app-android-fiscoetasse" title="app-android-fiscoetasse"/>
                    </a>
                </td>
            </tr>
            <tr>
                <td><img width="50" height="50"
                         src="https://cdn.fiscoetasse.com/img/portale/iconaappfiscoetassenews.png" alt="app-fiscoetasse"
                         title="app-fiscoetasse" class="border-img"/></td>
                <td>
                    <div><h4>FISCOeTASSE News</h4></div>
                    <div class="small">Tutte le notizie gratis</div>
                </td>
                <td>
                    <a href="https://bit.ly/2kOKtrt" target="_blank">
                        <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_android.png"
                             alt="app-ios-fiscoetasse" title="app-ios-fiscoetasse"/>
                    </a>
                </td>
                <td>
                    <a href="https://apple.co/2m9Ggyz" target="_blank">
                        <img width="32" height="32" src="https://cdn.fiscoetasse.com/img/portale/ico_apple.png"
                             alt="app-android-fiscoetasse" title="app-android-fiscoetasse"/>
                    </a>
                </td>
            </tr>
        </table>
    </div>


    <div class="clearfix"></div>

        <div class="well-ft well-white">
        <h4 class="well-red well-ft text-center"><i class="fa fa-calendar-day"></i> La Circolare Del Giorno</h4>

                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 27/02/2020</h6>
                <h5>
                    <a class="sidebar_cdg" rel="nofollow" title="Il visto di conformità nella dichiarazione IVA" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41750-il-visto-di-conformita-nella-dichiarazione-iva.html">Il visto di conformità nella dichiarazione IVA</a>                </h5>
            </div>
                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 27/02/2020</h6>
                <h5>
                    <a class="sidebar_cdg" rel="nofollow" title="Check-list visto di conformità Mod. IVA 2020" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41751-check-list-visto-di-conformita-mod-iva-2020.html">Check-list visto di conformità Mod. IVA 2020</a>                </h5>
            </div>
                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 27/02/2020</h6>
                <h5>
                    <a class="sidebar_cdg" rel="nofollow" title="Coronavirus: sospensione fiscale" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41764-coronavirus-sospensione-fiscale.html">Coronavirus: sospensione fiscale</a>                </h5>
            </div>
                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 26/02/2020</h6>
                <h5>
                    <a class="sidebar_cdg" rel="nofollow" title="Finanziamenti agevolati alle start up innovative" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41736-finanziamenti-agevolati-alle-start-up-innovative.html">Finanziamenti agevolati alle start up innovative</a>                </h5>
            </div>
                    <div class="well-ft-bottom">
                <h6 class='contenutoInfo'>Circolare del 26/02/2020</h6>
                <h5>
                    <a class="sidebar_cdg" rel="nofollow" title="Indice annuale 2020" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41756-indice-annuale-2020.html">Indice annuale 2020</a>                </h5>
            </div>
        
        <div>
            <h5 class="text-center well-ft well-blue"><a href="https://www.fiscoetasse.com/abbonamenti/abbonamento/28954-abbonamento-circolare-del-giorno.html" title="Scopri la circolare del giorno">Scopri le Circolari del Giorno!</a>
            </h5>
        </div>

    </div>
            <div class="well-grey">

            <!-- mid_sidebar -->
            <div class="gptslot" data-adunitid="4"></div>
        </div>

        <br/>
        
    <!--    -->
    <div class="well-grey text-center">
        <a href="https://www.fiscoetasse.com/BusinessCenter/Visure-On-Line.html" title="Visure" alt="Visure"
           target="_blank">
            <img width="358" height="250" border="0" src="https://cdn.fiscoetasse.com/images/banner_visure.png"
                 alt="visure" title="visure"/>
        </a>
    </div>

    <br/>


    <div class="well-ft well-white">
	<h4 class="well-red well-ft text-center">Tools Fiscali</h4>
	
                <div class="well-ft-bottom">
        <h5><a class="sidebar_bc_tool" title="Quadro RW 2020 (excel)" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41730-quadro-rw-2020-excel.html">Quadro RW 2020 (excel)</a>        
	        </h5>
	        <h6 class='contenutoInfo'>In PROMOZIONE a 99,00 &euro; + IVA invece di 139,00 &euro; + IVA fino al 30/03/2020</h6>        </div>
                <div class="well-ft-bottom">
        <h5><a class="sidebar_bc_tool" title="Calcolo IRES e IRAP 2020 - Redditi Società di Capitali" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41684-calcolo-ires-e-irap-2020-redditi-societa-di-capitali.html">Calcolo IRES e IRAP 2020 - Redditi Società di Capitali</a>        
	        </h5>
	        <h6 class='contenutoInfo'>In PROMOZIONE a 89,90 &euro; + IVA invece di 99,90 &euro; + IVA fino al 30/03/2020</h6>        </div>
                <div class="well-ft-bottom">
        <h5><a class="sidebar_bc_tool" title="Calcolo Redditi e Irap 2020 Società di Persone (Excel)" href="https://www.fiscoetasse.com/BusinessCenter/scheda/41724-calcolo-redditi-e-irap-2020-societa-di-persone-excel.html">Calcolo Redditi e Irap 2020 Società di Persone (Excel)</a>        
	        </h5>
	        <h6 class='contenutoInfo'>In PROMOZIONE a 49,90 &euro; + IVA invece di 69,90 &euro; + IVA fino al 30/05/2020</h6>        </div>
                <div class="well-ft-bottom">
        <h5><a class="sidebar_bc_tool" title="MonitorAzienda BUDGET - Pianificazione e Monitoraggio" href="https://www.fiscoetasse.com/BusinessCenter/scheda/40739-monitorazienda-budget-pianificazione-e-monitoraggio.html">MonitorAzienda BUDGET - Pianificazione e Monitoraggio</a>        
	        </h5>
	        <h6 class='contenutoInfo'>In PROMOZIONE a 74,90 &euro; + IVA invece di 98,36 &euro; + IVA fino al 30/04/2020</h6>        </div>
                <div class="well-ft-bottom">
        <h5><a class="sidebar_bc_tool" title="MonitorAzienda - (Pacchetto Excel)" href="https://www.fiscoetasse.com/BusinessCenter/scheda/40742-monitorazienda-pacchetto-excel.html">MonitorAzienda - (Pacchetto Excel)</a>        
	        </h5>
	        <h6 class='contenutoInfo'>In PROMOZIONE a 139,90 &euro; + IVA invece di 196,72 &euro; + IVA fino al 31/12/2022</h6>        </div>
        </div>

            <div class="well-grey">
            <!-- bottom_sidebar -->
            <div class="gptslot" data-adunitid="5"></div>
        </div><br/>
        
            <div class="well-ft well-white">
            <h3 class="well-ft text-center" style="background-color: rgb(0, 160, 160);color:white;">
                <i class="fas fa-newspaper"></i>
                ARTICOLI DA
                LaRevisioneLegale.it
            </h3>
                                <div class="well-ft-bottom" style="padding: 2px;">

                        
                        <h6 class="contenutoInfo">Pubblicato
                            il 24/02/2020</h6>

                        <h5><a class="link_box_revisionelegale" title="Sanzioni revisori: triennio 2017/2019 regolarizzabile" href="https://www.larevisionelegale.it/?p=13626/">Sanzioni revisori: triennio 2017/2019 regolarizzabile</a></h5>


                    </div>
                                        <div class="well-ft-bottom" style="padding: 2px;">

                        
                        <h6 class="contenutoInfo">Pubblicato
                            il 18/02/2020</h6>

                        <h5><a class="link_box_revisionelegale" title="Requisiti per esonero dall’esame da revisore legale" href="https://www.larevisionelegale.it/?p=13624/">Requisiti per esonero dall’esame da revisore legale</a></h5>


                    </div>
                                        <div class="well-ft-bottom" style="padding: 2px;">

                        
                        <h6 class="contenutoInfo">Pubblicato
                            il 07/02/2020</h6>

                        <h5><a class="link_box_revisionelegale" title="Camere di Commercio sollecitano la nomina dell’organo di controllo alle Srl inadempienti: quali conseguenze?" href="https://www.larevisionelegale.it/?p=13618/">Camere di Commercio sollecitano la nomina dell’organo di controllo alle Srl inadempienti: quali conseguenze?</a></h5>


                    </div>
                            </div>
        
    <div class="well-ft well-white col-xs-12">
        <h4 class="well-ft text-center titolo-widget"><i class="fa fa-check-circle"></i> Le nostre skill - ALEXA</h4>

        <div class="col-md-6 text-center">
            <h4>FISCOeTASSE NOTIZIE</h4>
            <a href="https://bit.ly/fiscoetasse-alexanotizie" title="Alexa Skill Notizie">
                <img src="https://cdn.fiscoetasse.com/resize/small/images/skillnotiziefiscoetasse.png"
                     alt="Skill FISCOeTASSE Notizie"
                     class="img-responsive icon_alexa" title="fiscoetasse_notizie"/>
            </a>
        </div>
        <div class="col-md-6 text-center">
            <h4>FISCOeTASSE<br/> &nbsp;</h4>
            <a href="https://bit.ly/fiscoetasse-alexa" title="Alexa Skill">
                <img src="/img/portale/img_info/logo_skill_fiscoetasse.png" class="img-responsive icon_alexa"
                     alt="Skill FISCOeTASSE "
                     title="fiscoetasse"/>
            </a>
        </div>
        <div class="col-xs-12 text-center">
            <a class="btn btn-sm btn-ft btn-fp alexa-tl" href="/alexa" target="_blank" title="Scopri skill "
               alt="Scopri le nostre skill">SCOPRI FISCOeTASSE.com SU
                ALEXA</a>
        </div>
    </div>

        <!--
    
    -->
            </div>

    </div>


    <div class="row">
        <div class="col-md-12 hidden-xs hidden-sm ">&nbsp;</div>
    </div>
    <div class="row">
        <div class="col-md-12 hidden-xs hidden-sm ">&nbsp;</div>
    </div>

    <div id="footer" class="row">
        <div class="col-xs-12">
            <div class="well-ft well-grey">
    
    <a href="/chi-siamo">Chi siamo</a> |
    <a href="/autori">Autori</a> |

<!--    --><!-- |-->
    <a href="/pages/privacy-policy.php">Privacy Policy</a> |
    <a href="/site/condizioniduso">Note Legali</a> |
    <a href="/pages/credits.php">Credits</a> |
    <a href="/contattaci">Contatti</a> |
    <a href="/lavoraconnoi">Lavora con noi</a> |
    <a href="/info" title="Info">Info</a>
    
    <div>
        
            </div>

    <div style="margin-top: 10px;border-top: #dbe1e6 1px solid; padding-top:10px;">
        <strong>Copyright 2000-2010 Fiscoetasse s.r.l. </strong>
        <br />
        <p>Galleria del Pincio 1, Bologna<br /><br />
            P.IVA: 13193220152 - Numero iscrizione REA BO-420028, Ufficio del Registro delle Imprese di Bologna, capitale sociale int.vers. 10.000,00 euro<br />
            Periodico Telematico Reg. Tribunale di Padova n. 1866 del 26/11/2003 - Direttore responsabile: Luigia Lumia.</p>
    </div>
</div>

<script type='application/ld+json'>{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"27/02/2020","dateModified":"27/02/2020","publisher":{"@type":"Organization","name":"FISCOeTASSE.com","logo":{"@type":"ImageObject","url":"https://cdn.fiscoetasse.com/img/portale/fiscoetasse_logo_hd_small.png","width":228,"height":50}},"copyrightYear":"1999","copyrightHolder":{"@type":"Organization","name":"FISCOeTASSE.com"},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"url":"https://www.fiscoetasse.com/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/rassegna-stampa/28173-coronavirus-2020-sospensione-attivit-formative-commercialisti-zona-rossa.html","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/canale/fisco","name":"FISCO"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.fiscoetasse.com/attualit%C3%83%C2%A0","name":"Attualit\u00e0"}}]}},"headline":"Coronavirus 2020: sospensione attivit\u00e0 formative commercialisti zona rossa","author":{"@type":"Person","name":"Redazione FISCOeTASSE.com","url":"https://www.fiscoetasse.com"},"description":"Commercialisti: prevista la sospensione delle attivit\u00e0 formative nelle zone a rischio contagio COVID-19. Crediti obbligatori da rimodulare in base all'emergenza","image":{"@type":"ImageObject","url":"https://cdn.fiscoetasse.com/resize/large/images/coronavirus4841637_1280.png"}}</script>

            
        </div>
                






<script type="text/javascript">
var google_tag_params = {
ecomm_prodid: "",
ecomm_pagetype: "other",
ecomm_totalvalue: ''
};
</script>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1020623446;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1020623446/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>







        
</body>
</html>
